Skocz do zawartości

wwa00

Uczestnik
  • Zawartość

    4
  • Dołączył

  • Ostatnio

O wwa00

  • Ranga
    Debiutant
  1. Witam, mam problem ze znalezieniem jakiejkolwiek stacji z DAB+ w radiu kenwood kdc-bt73dab . Próbowałem na terenie Polski i Niemiec. Do radia dołączona jest jakaś antena z tasiemką , która oczywiście podłączyłem. W instrukcji nic na temat podłączenia nie ma.
  2. Witam, otóż wczoraj nagle przestało grać mi kino, normalnie się włącza ale nie gra. Sprzęt mi służył tylko do dźwięku, mam go podłączonego pod komputer, bez obrazu. Zauważyłem, że nie da się przełączać ustawień sound mode i, że nie wyjeżdża napęd DVD. Pomyślałem, że coś może poprzestawialem i aby to zmienić musiałbym podłączyć je pod tv i wtedy wejść w menu. Na chwilę obecną nie mam kabla, a poza tym odlaczylem je z prądu, czyli automatycznie powinny przywrócić się ustawienia fabryczne, prawda?
  3. Znalazłem tutaj za 600zl http://www.sklep.caraudioteam.pl/morel-tempo-p-796.html Niepokoi mnie specyfikacja tutaj, patrzylem na allegro i tam wiekszosc ma ciut inna specyfikacje. Np pasmo przenoszenia, srednica cewki. No i cena oczywiście. Link z allegro http://allegro.pl/morel-tempo-6-glosniki-s...4986701628.html
  4. Witam, mam zamontowany w samochodzie subwoofer kina domowego clatronic sls 618. Napięcie mam z przetwornicy. Tak to wygląda : Odwiedź moją stronę Chodzi mi o to po środku. Mam osobno poprowadzony ten ,,wyświetlacz,, w miejsce radia, a tuba jest w bagażniku. Wszystko ładnie chodziło, tylko z rana prawdopodobnie wilgoć się dostawała do tego ,,wyświetlacza,, i było zwarcie. Chciałem to naprawić lecz tylko to zepsułem. Istnieje możliwość aby ten subwoofer chodził bez tego ,,wyświetlacza,, ? Chodzi mi o to, aby nim zarządzało np. radio samochodowe lub najlepiej telefon.
×