Skocz do zawartości

andrewkar

Uczestnik
  • Zawartość

    10
  • Dołączył

  • Ostatnio

O andrewkar

  • Ranga
    Debiutant
  1. Na pewno wsadzę te druty zbrojeniowe. Rurę chyba jednak sobie podaruję. No nic, muszę się z tym przespać. Tutaj fotka przedstawiająca beton pomalowany na czarno, cool Ktoś sobie zrobił proste standy
  2. Rozumiem że drut lepszy. Tylko że wtedy będę musiał jakoś kabel zamaskować tak abym go nie widział,ale pewnie da się to ładnie zrobić. Tak, standy miały by się świecić tak na całej powierzchni ale nie tak gęsto jak na tamtym zdjęciu. Pomyślałem o zrobieniu formy z odpowiednimi wypustkami które w bloku betonowym stworzą rowki przecinające słup. W te rowki wsadzę taśmę ledową. Oczywiście rowki powinny być różnej szerokości i nie regularne. Następnie przykryje ledy folią pomarańczową do oklejania kloszy reflektorów samochodowych. Na to drobna siatka gipsowa (pomalowana na czarno) i wykończenie jakimś tynkiem tak aby pozostawić szpary przez które będzie świecić światło i aby stworzyć jednorodną strukturę słupa. Na koniec malowanie. Tylko nie wiem czy ledy można przykryć taką folią, mogą się przegrzać więc mógłbym użyć tylko samych ledów pomarańczowych. Druga sprawa, jak ledy padną to już raczej nie da rady ich wymienić bez częściowej destrukcji słupa
  3. Dzięki za porady odnośnie projektu, na pewno skorzystam. Szczególnie z tej plasteliny bo nie zamierzam przytwierdzać kolumn na amen. Generalnie mamy podobny zamysł no i cieszę się że beton faktycznie się nadaje Ja widzę te standy jako kolumny o podstawie kwadratu. Walec mi jakoś nie pasuje do reszty moich kwadratowych i dość prostych mebli itd. Tak więc myślę o zrobieniu formy z desek lub jakichkolwiek równych płyt. W środek pójdzie właśnie jakieś zbrojenie, albo zabezpieczony przed korozją pręt/y albo rura (miedziana, stalowa? Nie wiem co lepsze). Standy nie będą dźwigać przecież dużych obciążeń ani pracować więc rurka dla lekkiego usztywnienia wydaje mi się prostszym zabiegiem (choć nie jestem pewien czy dobrym...). Wewnątrz rurki można by puścić nawet kabel od kolumn. Wygląd betonu jest właśnie tym co mi się bardzo podoba w takich standach (przynajmniej w mojej wyobraźni...). Porowatość i chropowatość pomalowana na czarny mat, z delikatnymi mazajami z czarnej farby z połyskiem może "zagrać" ładnie w moim pokoju. Jeszcze jest sprawa podświetlenia tych "słupów". Na pewno będzie to jakiś pomarańczowy odcień światła ale tutaj mam kilka pomysłów a nie wiem jeszcze jak to ewentualnie wykonać. No i poruszona przez zieluwida kwestia podstaw, pod słup i pod kolumnę. Czy beton połączony z granitem wpłynie pozytywnie na tłumienie drgań (niskich częstotliwości) czy chodzi po prostu o twardość podstawy granitowej? A może jedno i drugie? Pod kolumnę dał bym korek aby poprawić efekt końcowy. Czyli tak. 1) standy ze zbrojeniem (pręt lub rurka) 2) granit na podstawę standa plus kolce 3) granit na podstawę kolumny (razem z korkiem) 4) podstawy przyklejone do standa specjalnym klejem montażowym Dla mnie właśnie cały smaczek tkwi w tej surowości jaką można osiągnąć dzięki betonowi. Kolory można sobie dobierać jak kto lubi a przy zastosowaniu odpowiedniej formy można nawet zrobić różne tekstury. Na pewno będę robił fotorelację z prac. Ale jeszcze muszę pogłówkować nad tym oświetleniem bo nie chcę aby było ono takie... oczywiste. Dla zobrazowania wklejam linka do foto. Efekt podobny do tego mi się podoba http://fc04.deviantart.net/fs70/i/2011/047...ock-d39o7zp.jpg
  4. Wasze systemy...

    Faktycznie, sprzęt wygląda dość dobrze jak na swoje lata. Ma kilka rys ale nic poważnego. Co innego sprawność techniczna. Kupowałem go przez allegro jako w 100% sprawny. Niestety po przyjściu paczki (długim czekaniu i straszeniu sprzedawcy) okazało się że sprzęt jest daleki od 100% sprawności. Wzmacniacz generalnie ok z tym że czasami potencjometr trzeszczy no i brak podświetlania. W magnetofonie do wymiany paski, głowica i uszkodzony mechanizm drzwiczek (z tym sobie poradziłem). W tunerze jest jakieś zwarcie lub coś i jest przebicie na obudowę (tylko czasami...). Tak więc nie jest idealnie mówiąc delikatnie. Ale oddaje sprzęt do serwisu na odświeżenie, skoro ma mi jeszcze posłużyć. Co do ułożenia głośników, to co na zdjęciach to jeszcze nie jest prawidłowe ustawienie (remont salonu jeszcze trwa). Po prostu stoi o tak, byle jak. Ale dziękuję za linka, na pewno skorzystam z info tam zawartych. Podobnie, nie miałem pojęcia że podstawki pod kolumny mogą poprawić brzmienie. Widziałem kilka na allegro i w sklepach ale nie podobają mi się tzn. nie pasują mi do klimatu pomieszczenia. Wyczytałem że betonowe podstawki mogą też być ok, to prawda? Stwierdziłem że betonowe będą mi bardziej pasowały do wnętrza no i mogę je sam zrobić (przy okazji remontowania mieszkania).
  5. Wasze systemy...

    Witam, Oto moje granie. Wzmacniacz: Yamaha CA V1 rok 77/78 Tuner: Yamaha Yamaha CT- AM/FM Deck: Yamaha TC-511B Kolumny: 2xArcus TS100 Źródło dźwięku: na razie laptop/TV ale będzie jakiś CD (tylko jeszcze nie ma pojęcia jaki...). Gram głównie rock, hard core, metal, progressive, trochę dubstep, trochę hause, trochę pop, trochę jazz... Gram w salonie 16m2 sprzęt na przeciwko sofy. Zestaw gra raczej jasno i zależnie od muzy czasami nie domaga w niskich tonach. Tzn mam wrażenie że brakuje im czasami głębi. Wysokie tony i żeńskie głosy brzmią świetnie. Dźwięk brzmi naturalnie i czysto. Generalnie low end Yamaha z tamtych lat. Lubię jak gra (i wygląda). Foty: Pozdrawiam
  6. Jasne, wkleję jakieś fotki z opisem
  7. Witaj, Dzięki, mam cały komplet (wzmak, tuner, dek). Wszystkie przełączniki były tak jak wcześniej. Rozkręciłem obudowę raz jeszcze i dwa bezpieczniki które tam wypatrzyłem są ok. Odkręciłem też dolną cześć obudowy ale wszystko wyglądało ok. Wszystkie tranzystory itp. bez śladów uszkodzeń. Ale w końcu znalazłem przyczynę. Totalna bzdura. Okazało się że adapter do jacka jest wsadzony w wyjście słuchawkowe i to powodowało wysyłanie dźwięku na słuchawki zamiast na głośniki Po pierwsze nie wiedziałem że tak to działa a po drugie nawet nie zwróciłem na to uwagi. Ale przynajmniej mam wysprzątane w środku teraz. Dziękuję wszystkim za pomoc Pozdrawiam
  8. Hej, 1. Laptop przekazuje sygnał prawidłowo. Sprawdziłem na dwóch innych odbiornikach (wyjście słuchawkowe działa). 2. Nie ma A lub B, po prostu wkłada się kable w czerwone i czarne złącze (prawy lub lewy) [mam jedną parę głośników] 3. Przeczyściłem, usunąłem cały nalot do czysta (dokładnie) i odpaliłem sprzęt po przynajmniej godzinie. Niestety nadal cisza. Chyba do serwisu będzie trzeba iść.
  9. A oto jak wygląda w środku... Zalany?
  10. Witam, Jestem nowy w tematyce audio ale sprzęt podłączyć umiem, ale i tak proszę o wyrozumiałość. Sprawa wygląda tak. Mam kolumny Arcus ST 100 4ohm 60/100 Watt podłączone do wzmacniacza Yamaha CA VI (4-16 ohm). Wszystko grało sobie ok dotychczas. Przeprowadzałem się więc sprzęt rozłączyłem, popakowałem i do nowego domu zawiozłem (rozłączane było wszystko po odłączeniu napięcia z sieci). Dziś sobie wszystko podłączyłem do kupy a tu cisza. Sygnał płynie z laptopa przez jack i do wzmacniacza przez czincze. Zaznaczam wcześniej wszystko działało w taki sam sposób bez problemu. Dziś widzę że wzmacniacz działa, tzn. wskaźniki mocy sobie "podskakują" równo w rytm muzyki ale z kolumn nie wydobywa się nawet pierdnięcie, głucha cisza. Czincze podłączone do AUX/Tape2 i taka też opcja wybrana na selektorze. Wszystkie kable podłączone prawidłowo tzn. od kolumn do wzmacniacza i podobnie czincze. Nie rozumiem kompletnie co się mogło stać. Sprzęt nie został uszkodzony bo zadbałem o prawidłowy transport, przy podłączaniu nie ma mowy o zwarciu bo zwracam szczególną uwagę na takie sprawy. Nie wiem czy ta informacja będzie przydatna ale kiedyś moja dziewczyna odkurzając sprzęt (który właśnie grał) niechcący przestawiła potencjometr do oporu i sprzęt po prostu przestał grać. Po wyłączeniu i odczekaniu kilku minut zaczął grać ponownie jak przedtem i normalnie grał przez kilka miesięcy. Dodam ze selektor napięcia jest ustawiony na 220V tak jak powinno być. Macie jakieś pomysły? Dziękuję i pozdrawiam. P.S Lubie ten sprzęt i konfigurację choć jest dość "jasna" i jestem lekko wkurzony...
×