Krzysztof0891

Uczestnik
  • Zawartość

    8
  • Dołączył

  • Ostatnio

O Krzysztof0891

  • Ranga
    Debiutant
  1. Problem polega na tym , ze mieszkam w UK i koszta aby wyslac wzmacniacz do Serwisu Denona to okolo £100 sama wysylka plus naprawa I czesci zamykam sie w granicach £300 👹😖. Mam kolo siebie serwis av I gosciu siedzi juz 3tygodnie I mowi ze potrzebuje schematu bo bez tego sie nie obejdzie??? Koles ma dobre opinie ale cos mu nie idzie. Troche jestem w dupie💩
  2. Przekaznik klikal dwa razy raz przy wcisnieciu przycisku ,, on,, I drugi raz przy wlaczeniu odpowiednim zalaczeniu i zalaczeniu zielonej lampki . Teraz klika tylko raz przy wlaczeniu sprawdza uklad gasnie czerwona mrugajaca lampka. Nie ma zielonego swiatla 💩
  3. Czy ktos z Was ma mozliwosc dostania schematu do mojego wzmacniacza?😓😖
  4. Przeciez to prawie nowy wzmacniacz ma 3lata... Co to moze byc za usterka? Nigdy nie sluchalem muzyki nawet na polowe mocy! To znasz jakieś limity przy których sprzęt się psuje ? Ile to jest 5, 8 lat i jaki % osiągów ? Według mnie nie ma czegoś takiego, czasem jest tak że coś wychodzi od razu po zakupie i po naprawie chodzi latami. Zdarza się że uszkodzenie wzmacniacza powstaje w wyniku niezbyt rozmyślnego użycia, np. przełączanie wszelkich kabelków pod włączonym napięciem. Jakies pomysly od czego zaczac sprawdzac?
  5. Na dodatek wzmacniacz byl zabezpieczony to znaczy podpiety pod Belkin pf40.
  6. Przeciez to prawie nowy wzmacniacz ma 3lata... Co to moze byc za usterka? Nigdy nie sluchalem muzyki nawet na polowe mocy! Macie jakies pomysly jak zaczac samodzielnie sprawdzac co to moze byc? Dodam, ze gorna pokrywe odkrecalem I bezpiecznik jest caly...
  7. Przy wlaczeniu wzmacniacza zwyczajnie mruga czerwona diodka ok 4sek I to jest normalne lecz po tych 4sek powinna zapalic sie zielona diodka a to nie nastepuje... Zwyczajnie czerwona diodka gasnie nie ma dzwieku 😥 lecz z pilota moge poruszac galka +- ???? Wzmacniacz ma 3 latka I gwarancja przepadla. Dodam ze dzien wczesniej przed spaniem sluchalem ok godzinki muzyki przy tym bardzo cicho bez fajerwerkow a na drugi dzien z rana taka niespodzianka 😱 Pomocy Panowie co to moze byc????
  8. Przy wlaczeniu wzmacniacza zwyczajnie mruga czerwona diodka ok 4sek I to jest normalne lecz po tych 4sek powinna zapalic sie zielona diodka a to nie nastepuje... Zwyczajnie czerwona diodka gasnie nie ma dzwieku 😥 lecz z pilota moge poruszac galka +- ???? Wzmacniacz ma 3 latka I gwarancja przepadla. Dodam ze dzien wczesniej przed spaniem sluchalem ok godzinki muzyki przy tym bardzo cicho bez fajerwerkow a na drugi dzien z rana taka niespodzianka 😱 Pomocy Panowie co to moze byc????