piekorz9555@interia.pl

Uczestnik
  • Zawartość

    6
  • Dołączył

  • Ostatnio

O piekorz9555@interia.pl

  • Ranga
    Debiutant
  1. Witam.Dawno go nie włączałem , aczkolwiek wybrałem teraz tryb pracy STEREO i bez zmian.Muszę go w końcu oddać teściowi od kumpla , naprawia takie różne rzeczy , może uda się coś z tym zrobić.Za każdym razem się przestraszę haha taka cisza , a nagle bum i znów głośny szum.
  2. Teraz grałem na trybie TV/SAT - Music - 7CH STEREO (nie wiem czy o takie stereo Ci chodziło..) i to samo , a już myślałem że będzie dobrze. Korzystam z kabla optycznego , a z tego Daca nie korzystam..chyba tzn. nic o tym nie wiem
  3. Tak ze wszystkich kolumn.Używam trybu jedynie TV SAT/no6cinema jutro jeszcze raz to sprawdzę , ale wydaję mi się że we wszystkich trybach się tak dzieje
  4. Dobra faktycznie to z głośników.Mam nagranie.. CAM00504.mp4
  5. Gram sobie na konsoli np. i właśnie po tych 30 min. nagle dźwięk się wyłącza , a zaczyna tak głośno szumieć/brzęczeć.. jutro się pobawię bo zaraz idę na nocną zmianę.Ale już dziękuję za jakieś wskazówki.
  6. Witam i proszę o pomoc Brat niedawno podarował mi swój stary sprzęt w postaci amplitunera (Pioneer VSX-AX3) , 5 głośników i subwoofer.Na początku wszystko ładnie , pięknie grało ale po kilku tygodniach użytkowania pojawiła się mała usterka.Mianowicie po około 30 min. pracy amplituner zaczyna strasznie głośno szumieć - to chyba odpowiednie słowo.. aż się przestraszyć można. Pytanie do was czy wiecie może jaka może być tego przyczyna , może to tylko coś w ustawieniach.. czekam na wasze pomysły Pozdrawiam.