Skocz do zawartości

aleks2002

Uczestnik
  • Zawartość

    3
  • Dołączył

  • Ostatnio

O aleks2002

  • Ranga
    Debiutant

Informacje osobiste

  • Lokalizacja
    LU
  1. Denon PMA-860 - pytanie techniczne

    Dzięki za info Piotrek. Jeszcze dwa pytania techniczne. Wzmak już u mnie, pracuje z kolumnami Mission m74. Na razie brak jakiegoś porządnego źródła audio więc podłączone AUX do TV poprzez konwerter optyczny FIIO oraz na TUNER poprzez tani kabel 2xRCA -> Jack 3,5 do laptopa (nawet nie inwestowałem w lepszy kabel ponieważ karta laptopa to porażka). No i teraz pytania: 1. Czasami ze źródła z laptopa, wzmak robi ciche pyk (na transformatorze toroidalnym, tak jak przy przełączaniu pokrętłem A->B->A+B) i na ułamek sekundy dźwięk przerywa następnie wraca. Nie namierzyłem dokładnie kiedy, ale chyba jak głośność jest trochę wykręcona w górę (nie dyskoteka, 5 max przy 80% na wyjściu z laptopa). Nie wydaje mi się aby to się pojawiało na optyku z TV. Co to może być? Jakieś wzbudzenie spowodowane kartą laptopa czy problem po stronie wzmaka? 2. Dzisiaj zauważyłem, że przy pozostawionej muzyce grającej z laptopa (wejście tuner, chociaż nie ma znaczenia gdzie go podłączę) i obróceniu przełącznika np na AUX (czy cokolwiek innego) oraz wykręceniu głośności na prawie max, zamiast ciszy ciuchutko gra sygnał z wejścia tuner. Tak to chyba nie powinno być, co nie? Proszę o wybaczenie, jeżeli zadaję głupie pytania, ale dopiero zaczynam w temacie audio z ciut wyższej półki niż głośniki komputerowe za 100 zł
  2. Denon PMA-860 - pytanie techniczne

    Piotrze, dziękuję za odpowiedź. Z tego co widzę, to oznaczenie EK dotyczy sprzętu na rynek koreański. Orientujesz się może czy są różnice techniczne w przypadku poszczególnych rynków?
  3. Witam szanowne grono Audiofilskie. Dość długo myślałem nad zakupem pierwszego sprzętu audio. Wspierając się tym forum, zdecydowałem się na zakup Denona PMA-860 z uwagi na pozytywne opinie jak na sprzęt w tej półce cenowej (500 złota). Znalazłem sobie taki na znanym portalu aukcyjnym, wylicytowałem, kupiłem, ale jedna rzecz mi się rzuciła w oczy i nie daje mi spokoju, stąd moje pytanie do Was (tak wiem, powinienem to zauważyć wcześniej i wtedy pytać, ale tak to czasami bywa). Na załączonym obrazku, po lewej jest sprzęt który zakupiłem, po prawej losowy z innej aukcji (ale wygląd tylnego panelu na wszystkich innych jest taki sam jak na tym po prawej). Okazuje się, że ten który zakupiłem ma bardzo krótki numer seryjny, do tego wygląda jak naklejka. Ponadto na prawo od numeru seryjnego brak oznaczeń CE itd a na górze jest nic mi nie mówiące oznaczenie EK/EA zamiast E2. Do tego napięcie 240V gdzie reszta ma 220V. Wg sprzedawcy, wzmacniacz jest nie naprawiany, wszystkie elementy ma oryginalne a sprzedającym jest firma. Jeszcze do mnie nie dotarł ale męczy mnie pytanie moi drodzy, czy nie nadziałem się na jakąś minę?
×