Skocz do zawartości

Andrzeej

Uczestnik
  • Zawartość

    34
  • Dołączył

  • Ostatnio

O Andrzeej

  • Ranga
    Debiutant

Informacje osobiste

  • Lokalizacja
    Dąbrowa Górnicza
  1. Dzięki za pochylenie się nad tematem.
  2. Cześć. Posiadam zestaw kina domowego Onkyo 676 i set 5.1 heco Aurora jestem z tego zestawu w pełni zadowolony itp.. aczkolwiek wieczorem kiedy domownicy śpią przeszkadza im gdy oglądam coś tam sobie sobie. Więc chciałbym kupić słuchawki bezprzewodowe lub przewodowe.... Da radę z amplitunera przerzucić dźwięk na słuchawkowe podczas oglądania np. netflixa? Do Onkyo mam podłączonego Android box NVIDIA shiled TV i przez nią oglądam Netflix i wszystkie filmy z dysku itp. Jak to ogarnąć by obraz sobie szedł na tv a dźwięk do słuchawek 😁. Mam nadzieję że ktoś mnie zrozumie o co kaman 😉. Sprawę słuchawek czy to przewodowe lub bez pozostawię sobie na później ( Chyba że ktoś ma już sprawdzone z mocnym basem lubię jak pożądane perdzielnie🔊)
  3. Ja bym próbował tv powiesić tam gdzie kanapa. A kanapę o 180 stopni.
  4. Kolega "nacioł" się na taki zestaw... powiem szczerze odpuść sobie będziesz tylko żałował o ile amplituner może być to te głośniki już nie. Jeśli stawiasz na muzykę zastanów się nad stereo w tym budżecie może już coś sensownego się kupi. A odsłuch w takich warunkach JAK w Mm napewno Ci nie pomogą.
  5. Kino bez subwoofera mija się z celem. Lepiej zainwestuj w dobre stero. A co do tego kącika to wyrazy współczucia .
  6. Hej proszę o pomoc. Mam podpięty dysk 2tb pod nvidie shield w ustawieniach zaznaczone aby przesyłać pliki przez sieć domową. I teraz tak gdy chce kopiować plik z dysku 2 Tb na komputer jest ok, ale gdy chce w drugą stronę pojawia się taki komunikat [/URL] Oczywiście dysk cały czas jest podłączony do urządzenia i wybrany plik do kopiowania też jest.
  7. Chętnie posłucham mądrego. Każda wiedza się przyda.
  8. Ja od niedawna posiadam nvidia shield. To na czym mi zależało czyli dźwięku HD działa bez najmniejszego problemu.
  9. Zgłaszaj do reklamcji. Wymianą Ci matrycę.
  10. Nie wierzę w to co widzę. Cały czas wierzę że ludzkość tak nisko jeszcze nie upadła.
  11. Właśnie cec mam wyłączone bo niektorym użytkownikom to przeszkadza że po włączeniu tv włącza się amplituner( nie zawsze potrzebuje kd) Faktycznie to działa. Prawdopodobnie namieszane mam coś w ustawieniach.
  12. Już tego próbowałem. Niestety nie pomogło. Nigdy do tej pory nie miałem takiego problemu z urządzeniami niezależnie co podłączyłem do gniazda hdmi w tv zawsze działało. Więc wydaje mi mi się że to wina amplitunera.
  13. Nie jeszcze nie pisałem do Ciebie ale miałem taki zamiar. Mówisz żeby wpiąc nie w wejscie ARC w amplitunerze tylko to drugie opisane chyba jako SUB?
×
×
  • Utwórz nowe...