Skocz do zawartości

Jarek8

Uczestnik
  • Zawartość

    29
  • Dołączył

  • Ostatnio

O Jarek8

  • Ranga
    Debiutant

Informacje osobiste

  • Lokalizacja
    Wrocław

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. A więc tak -10db to max granica głośności po tym pokazuje już tylko <-10db w czerwonej ramce. TV podłączony z amplitunerem za pomocą kabla HDMI oraz kabla optycznego. Netflix to aplikacja wbudowana w TV smart, TV łączy się z ruterem bezprzewodowo ale net jest szybki 50Mb. W Netflix dzwięk mam 5.1 Zrobiłem pomiary w YPAO: PHAZE 0, GAIN 0, - sub nie jest wykrywany po teście GAIN 1, +2.5db, 0.3m distance GAIN 2, -10bd, 8.45m distance (około godz 9) GAIN 3, <-10bd red, 0.3m distance (około godz 10) - red czyli w czerwonej ramce GAIN 4, <-10bd red, 8.45m distance (około godz 11) - red czyli w czerwonej ramce GAIN 5, <-10bd red, 8.3m distance (około godz 12) - red czyli w czerwonej ramce ================================================== PHAZE 180 GAIN 0, - sub nie jest wykrywany po teście GAIN 1, +3db, 0.3m distance GAIN 2, -10bd, 0.3m distance -------------------------------------- Morał z tego taki że najlepsze z najsłabszych ustawienia to PHAZE 0 oraz GAIN między 1 a 2.
  2. Witam, Mam taki set: Dali Zensor 7/1/Vokal Klipsch R-120SW Yamaha RX-V685 Ale nie ma zgrania między nimi: tzn bas jest albo za słaby albo za mocny w zależności czy oglądam film(netflix - bas za słaby) czy słucham muzyki(spootify - bas za mocny). Zacznę od podstawowych ustawień: poczytałem tu i tam obejrzałem tutorial i wynika z niego aby aby crossover ustawić w granicach 80Hz i powinno być dobrze w teorii. W praktyce zrobiłem tak: ustawiłem pokrętło GAIN na subwoferze aby pokazywał godz 11 (czyli jakieś 30% mocy), pokrętło LOW PASS Hz na 120 lub 160 - w prawo do końca. Uruchomiłem YPAO który zrobił testy i trochę oszukał mnie. YAPO ustawił że subwoofer znajduje się 30cm od mikrofonu - powinno być około 3m co zmieniłem ręcznie. YAPO dla subwoofera ustawił -10db. Zmieniłem to na 0. W każdym bądź razie kolumny center i back musiałem ustawić na small aby mieć możliwość zmiany odcięcia. Zapisałem to wszystko i zrobiłem testy na żywo. Uruchomiłem spotify - (głośność około -50 - im bliżej zera tym głośniej )bas w muzyce jest lekko wyczuwalny a jeśli włączę wzmocnienie basu pilotem to trzęsą się szklanki na półce - wniosek taki aby GAIN zmniejszyć. Uruchomiłem netflix (głośność -34 to już jest konkretnie głośno), scena akcji wybuchy strzelanina i efekty są takie jak i wcześniej bez subwoofera. Włączam pilotem podbicie basu no i jest delikatna różnica ale nadal jakby bez subwoofera. Dotykam membrany - niby są delikatne drgania ale za delikatne. Znowu na muzyce są za mocne. Co robić, jak żyć? jeden dwa trzy Na poniższym kawałku to widać jak membrany chodzą wideo
  3. Dzisiaj dotarł do mnie Klipsch R-120SW. Zostało tylko podłączenie, ustawienie na odpowiednim miejscu oraz ustawienie parametrów.
  4. A już myślałem że wpadnie popularne "kup klipscha 120sw".
  5. Jeżeli miałbym wybierać coś w cenie 1000-2000zł to jakie 3 modele rozważać? Ktoś coś pamięta ubiegłoroczny czarny piątek/poniedziałek jakieś wyprzedaże dobre ceny. W sumie tyle miesięcy jestem bez suba to kolejne 2 różnicy nie zrobią a może warto poczekać bo do zadanego przedziału cenowego wpadnie jakiś konkrecić który obecnie jest po za zasięgiem.
  6. Pamiętam jak kupowałem kolumny to gdzieś mi świtało - większe głośniki to i suba nie trzeba będzie kupować. Ale jednak się myliłem. Po jakimś czasie się zastanawiałem czy to jednak Yamaha ma za małego kopa i potrzebny wzmacniacz do tego czy też jednak wystarczy sub - choć tu już żona mnie stopuje abym to przyciszył. Patrzyłem różne zestawienia TOP 5 czy top 10 subów ale zawsze temat na później odkładałem bo nie widziałem różnicy pomiędzy nimi - no poza ceną oczywiście.
  7. Witam, Ponad pół roku temu udało mi się zakupić zestaw 5.0 w formie Dali Zensor 7/1/Vokal oraz Yamaha rx-v685. Gra to dobrze (na pewno nie b. dobrze) ale coś mi tu brakuje - głównie basu. Odnoszę też wrażenie że u innych muzyka lepiej gra (pomijając już bas) na jakichś starych maszynkach (nie wiem czy to amplituner/wzmacniacz/cokolwiek). Wiadomo trawa bardziej zielona u sąsiada. On może się pojawia - ale zbyt późno gdy sporo podgłoszę. Co byście polecali dokupić aby poprawić wrażenia ze słuchania/oglądania.. Za głośno też nie mogę bo mieszkam w bloku i nie czynie drugiemu co ... i mnie podenerwuje , niemniej jednak sprzęt wykorzystywany jest w pokoju około 20m2, 80% filmy, 20% muzyka. Pozdrawiam
  8. Ok dzięki wszystkim za odpowiedzi - choć jak widać zarówno jedne jak i drugie powinny sprostać zadaniom tu chyba zdecyduję się na 2.5mm2
  9. Z tabelki wychodzi że 1.5mm2 będzie na styk. A w praktyce czy będzie jakaś różnica słyszalna między 1.5 a 2.5 mm2?
  10. Witam, Panie/Panowie doradźcie jak grube przewody powinienem kupić aby podłączyć dodatkowe kolumny: Mam zestaw Dali Zensor 7/1/Vokal oraz Yamaha RX-V685 Zensor 7 <-- tu zastosowałem 2.5mm2 klotz na długości ok 3 metry każda Zensor Vokal <-- tu zastosowałem 2.5mm2 klotz na długości ok 2 metrów Zensor 1 <-- tu jeszcze nie podłączyłem - obie małe kolumny na przewodach o długości 2x11 metrów. Czy kupować 1.5 mm2 czy będzie za cienki i kupić 2.5mm2 W tym przypadku też się skłaniam do przewodów w cenie 5-10 zł m2 (klotz lub bitner czy cordial)
  11. Jarek8

    Yamaha RX-V685

    Dziękuję za wiadomość, Temat już nieaktualny. Pozdrawiam
  12. Prawie się udało. A więc włączyłem TV, na ampli przestawiłem INPUT na HDMI i pojawił się dźwięk - po tym wcisnąłem na około 5 sekund przycisk sceny nr 7 (TV Viewing). Teraz włączam TV (ampli się włącza niestety z napisem TV oraz AUDIO1). Dalej już tylko muszę wcisnąć 7 scenę i gotowe. Chyba muszę z tym pokombinować.
  13. Po uporaniu się z problemami z dźwiękiem przyszła kolej na kolejne problemy. W jaki sposób mogę przypisać domyślne źródło dźwięku dla TV - tak napisałem że nawet sam nie wiem o co biega ;-). Właczam TV, automatycznie włącza się ampli - obraz jest, dźwięku brak. Na ampli source (czyli INPUT) po włączeniu TV przestawia się automatycznie na AUDIO1. Teraz żeby włączyć dźwięk muszę na ampli zmienić źródło na HDMI1. I tak za każdym razem gdy włączam TV.
  14. Sprawdziłem przewód HDMI komp + TV - obraz jest ok. Kupiłem przewód optyczny podłączyłem i teraz jest już ok - mam dźwięk z TV na kolumnach. Jedyny niuans jaki mi się teraz pojawił - ale to pewnie kwestia ustawień to poziom głośności gdy puszczam dźwięk z TV a dźwiękiem np z USB. Z TV żeby dobrze się słuchało muszę ze skalą głośności od -80db zjechać do -30db. Jak słucham z USB to na -50db już jest dosyć głośno. Dziękuję wszystkim serdecznie za pomoc i nakierowanie mnie na rozwiązanie. Pewnie jeszcze nie jeden wieczór spędzę nad konfiguracją bo trzeba aplikacje sieciowe pokonfigurować, radio, poznać sprzęt. Dostaję monity o aktualizację firmware - tak że będzie się działo ? Pozdrawiam
  15. CEC mogę wyłączyć w TV. Po jego wyłączeniu w TV znika całkowicie odbiornik (czyli ampli). Podgłaszanie, przyciszanie na TV nic nie daje wtedy - skala głośności się nie zmienia, a ampli nie reaguje na pilot od TV. ARC włączony po stronie ampli.
×
×
  • Utwórz nowe...