Skocz do zawartości

Krupism

Uczestnik
  • Zawartość

    4
  • Dołączył

  • Ostatnio

O Krupism

  • Ranga
    Debiutant

Informacje osobiste

  • Lokalizacja
    wro

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. zmiana sieci poprawiła jedynie moje samopoczucie. reset do ustawień fabrycznych rozwiązał problem. stopniowo ustawiam wszystko na nowo sprawdzając po każdej zmianie czy nadal jest ok. przy okazji zauważyłem ciekawą rzecz - spotify łączy się z urządzeniem nawet jeżeli nie są w jednej sieci
  2. @wlochaty sorry jeżeli odebrałeś to personalnie. Jestem poirytowany, bo wydałem nie mało pieniędzy i po urządzeniu sieciowym w XXI wieku oczekuję, że będzie plug&play - szczególnie jeżeli wszystko inne podłączone do sieci działa prawidłowo. W poniedziałek dam znać czy zmiana środowiska sieciowego rozwiązała problem, czy jednak zamawiam kuriera z serwisu.
  3. usługi sieciowe Onkyo są po prostu SŁABE. wmawianie przez 'znafcuf', że jak komuś coś nie działa to powinien sobie ogarnąć sieć, bo przecież nie może być to wina Onkyo jest też słabe. Na weekend zmieniam całą sieć domową i mam nadzieję, że sprosta wymaganiom Onkyo, bo po prostu nie mam ochoty miesiąc po wyciągnięciu z pudełka wkładać go tam z powrotem w celu wysłania do serwisu.
  4. u mnie podobnie, ale inaczej... wszystko jest po kablu. Internet światłowód 100MB. Łączy się odtwarza ze Spotify, TuneIn, z dysku sieciowego NAS - do czasu regulacji głośności. Przy jednorazowym przestawieniu lekko przycina. Jak zacznę się 'bawić' niby odtwarza dalej ale dźwięku już nie ma. Co ciekawe nie dotyczy to jedynie regulacji z poziomu androida (obojętnie, czy to aplikacja usługi strumieniującej, czy też Onkyo controller), ale także pokrętła na amplitunerze. Regulacja głośności sygnałów nie związanych z siecią bezproblemowa. odtwarzanie muzyki, filmów bez udziału onkyo - bezproblemowo tzn. nie tnie, nie zrywa...po prostu śmiga.
×
×
  • Utwórz nowe...