Skocz do zawartości

Adrian Lichocik

Uczestnik
  • Zawartość

    12
  • Dołączył

  • Ostatnio

O Adrian Lichocik

  • Ranga
    Debiutant

Informacje osobiste

  • Lokalizacja
    Mrozy

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Mam chyba mikrofon, ale nie wiem jak go użyć, on załatwi wszystko sam za mnie ?
  2. Może coś źle mam podpięte, zobacz wyżej ? Widzę że wiesz dobrze o co chodzi, ale nie mogę się zgrać z tobą bo kompletnie nie wiem co robić, staram się no ale no...
  3. Grają na stereo tylko X2 kolumny, na 7ch nie gra nic. Chyba tak ustawilem z tym audio IN
  4. Zresetowalem ampli i już mam 7ch, ale nic nie gra z czincze-aux
  5. No ja właśnie mam i to jest moje drugie podejście i znów jestem niby blisko i się poddaje, proszę pomóż mi ! Mozemy w jakiś inny sposób się zgadać może
  6. Wstawiam co mam na ten moment. X2 kolumna, X2 satelita, x1 centralny, X1 sub Mogę do ciebie odezwać się na FB lub Instagram ? Widze że możesz mi w końcu to cholerstwo pomoc zakończyć, siedzę od 10 dziś z tym do teraz...
  7. No właśnie kolumny mam tam tak podłączone, wystarczy tylko jedna lewa i prawa i będzie okej ? To odłączyć te co są poniżej jeszcze podpięte ? Moja głowa widocznie jest za mała żeby tą podstawę zrozumieć, uzeram się z tym cały dzień dziś i próbowałem szukać wszędzie ale nigdzie żadnego skutku pozytywnego , działają mi tylko 2 duże kolumny
  8. Dobrze to powiedz mi jak mam zlokalizować źródło jakie mam aktualnie ? Czyżby to ten kabel czincze-aux? Chciałbym mieć ten przesył na wszystkie głośniki. Pseudo DTS, co to jest ? Jestem naprawdę zielony
  9. Cześć! Mam zestaw audio. Chciałbym go podłączyć tak, żeby korzystać ze wszystkich głośników przy podłączeniu do laptopa czy telefonu. Nie zależy mi na jakimś dźwięku przestrzennym. Chcę po prostu by grały razem wszystkie głośniki i to tyle. Do tej pory udało mi się tylko ustawić jako grające dwie duże kolumny, reszta nie działała, a sub robił po chwili "bum" i się wyłączał, więc też go nie używałem. Zestaw to : Amplituner Denon AVR-1908 x2 Kolumna Jamo S 606 x2 Satelitki Jamo S 60 SUR x1 Centralny głośnik Jamo S 60 CEN x1 Sub Jamo SUB 200 Jestem totalnie zielony, więc proszę o tłumaczenie łopatoligiczne. Wyśle jeszcze niżej jak mam podłączone to wszystko. Pewnie kwestia jakiegoś kabla złego, albo ustawień ampli na których się nie znam :( Tak to wygląda u mnie z tyłu. Czincze-aux podpinam z przodu na froncie urządzenia
×
×
  • Utwórz nowe...