Skocz do zawartości

Mikołaj Kaczmarek

Uczestnik
  • Zawartość

    14
  • Dołączył

  • Ostatnio

O Mikołaj Kaczmarek

  • Ranga
    Debiutant

Informacje osobiste

  • Lokalizacja
    Rawicz

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Z konfiguracji głośników (4a2.) zmieniłem SW z YES na PLUS i teraz działa sub na wszystkich kodekach. Central jest odłączony bo półkę będę mocował jak mi przyjdzie. Rozjazdy są bo biurko (a tam była robiona kalibracja na pierwszej pamięci) mam w jednym kącie pokoju a głośniki są rozłożone mniej więcej po równo, brakuje mi jeszcze Standów do dwóch kolumn, one stoją aktualnie (jeden na biurku a drugi na podłodze) dlatego są takie rozjazdy, wiem o tym doskonale że na razie te ułożenie kolumn nie jest idealne i po kalibracji je tak rozjechało, ale tak jak mówię półka do centralnego będzie mocowana,a standy też mam w planach kupić. Zostało teraz ogarnąć ten access point o ile to jeszcze działa (rok 2011/2012 chyba produkcji, a witryna w którą trzeba się wbić nie odpala)
  2. Było już fajnie bo zaczynałem rozkminiać ten amplituner ale natrafiłem na kolejne problemy i już powoli się poddaje (albo jestem na to za głupi chociaż nie sądzę żeby tak było bo z elektroniką typu miksery, amplitunery, monitory, konsole itp itd mam trochę do czynienia albo temu amplitunerowi coś się stało podczas wysyłki). Sprawa 1. AV ma 6 pamięci do kalibracji głośników, skalibrowałem sobie 3 miejsca do odsłuchu w pokoju, przez trochę mały pokój ok. 25/30m2 i trochę dużo głośników jak na ten metraż plus meble itp przy kalibracjo wyskakiwał mi błąd odwrotnej fazy głośników tzw. "reverse phase" , myślałem że kable źle podłączyłem no ale sprawdziłem wszystko okazało się że są git, poczytałem w necie i wyszło na to że mikrofon po prostu zbiera dźwięk odbity czy coś takiego, no nieważne, pozmieniałem lekko umiejscowienie mikrofonu i w końcu jakoś tam znalazłem idealne punkty. Po kalibracji zacząłem odsłuch muzyki z laptopa poprzez połączenie HDMI AV-LAPTOP pod wejście BD oraz wyjście na (output 1) TV (czyli tak jakbym miał po prostu 2 monitory), przejrzałem i przesłuchałem kilkanaście opcji dźwięku jak te DTS, PROLOGIC, THX itp. itd., wszystko fajnie gra w 7.1 a bardziej w 7.0 bo subwoofer nie daje znaku życia, nawet jeśli zrobię głośniej muzykę. Wpadłem na pomysł że może ma za duże odcięcie po kalibracji czyli -(za dużo) dB w ustawieniach, więc zmieniłem na mniej czy tam nawet dałem na 0, lecz to nic nie zmieniło. Pomyślałem że może w ustawieniach przez to że dałem wszystkie głośniki LARGE to wszystkie niskie tony wysyłane są na kolumny bo AV myśli że sobie one poradzą, więc zmieniłem na SMALL, a tylko frontowe podłogowe zostawiłem LARGE, niestety nadal nic. Wpadłem na kolejny pomysł dzięki instrukcji, że herce Hz są za niskie w ustawieniach, było domyślnie na 80Hz ustawione więc zmieniłem najpierw na 100 kolejno na 150, 200, nic to mówię sobie może pójdę w dół więc dałem na 50Hz nadal nic, subwoofer jak nie grał tak nie gra. Na końcu zacząłem zmieniać wejścia SW, są dwa więc jak miałem na jedynce to zmieniłem na dwójkę, nie pomogło, było jeszcze jakieś 3 wejście na subwoofer odosonione na tylnym panelu, pod nie też podpiąłem, nic to nie dało (aż mi się coś przypomniało "on był drugi w kulach nawet jakbym był pierwszy nie dałoby nic bo ja bym musiał być pierwszy on musiałby być czwarty a to by nic nie dało"). Wracając znalazłem jedno ustawienie na którym sub jest aktywny i gra, nazywa się DPLIIx GM + THX, na żadnym innym ustawieniu jak to sub nie gra. Pomijając pytanie, tak próbowałem również puszczać muzykę na czystych ustawieniach tzn. bez kalibracji gdy wszystko w ustawieniach jest na 0, również sub nie grał. Sprawa 2. Do zestawu AV jest dołączony ACCESS POINT model Pioneer AS-WL300, nie mam zielonego pojęcia jak go połączyć, patrzyłem w instrukcje tego urządzenia, robiłem jak każą czyli wejść na stronę cv.setup, niestety witryna się nie wczytuje nawet na przeglądarce Explorer tak jak pokazują w manualu. Próbowałem wbić po IP tego urządzenia na jakąś stronkę, również nie idzie, resetowałem urządzenie, wchodziłem w ustawienia na amplitunerze tam nie ma co za dużo do konfiguracji, raczej są podane suche fakty jak ip czy mac, no ale próbowałem coś tam zmieniać też się nic nie odpaliło. Dodam że urządzenie niby działa, świecą się 3 zielone diody, jedna miga i to tyle by było.
  3. No właśnie ten przycisk Receiver nie działał żeby sterować av, mogłem aby multizoomy włączać i wyłączać albo przestawiać kanały na multizommach, typu bd dvd itd a reszta nie chodziła, na szczęście po resecie do fabrycznych ustawień wszystko działa. Jeśli chodzi o pierwsze wrażenia bez kalibracji głośników (po resecie wszystko wywaliło do czystych ustawień) , ponieważ zrobiłem ją przed chwila a teraz już muzyki nie będę puszczał, to jestem zadowolony selektywnością dźwięku, wszystko słychać, amplituner ma kopa, na moje kolumny to aż za dużo tego kopa (swój zestaw kolumn opisałem chyba na początku wątku). Stereo gra bardzo mocno, czysto a basik to fajnie podkreśla. Jutro przesłucham wszystko na spokojnie po kalibracji, a dzisiaj jeszcze zajmę się szlifowaniem swojej wiedzy na temat tego amplitunera, postaram się go ustawić pod siebie. Ogólnie av będzie wykorzystywany raczej do jednego pomieszczenia jak na razie a w nim 7.1, do tego laptop, tv, gramofon, ps4, no i jak mi się uda ogarnąć to jeszcze fajnie by było połączyć go jakoś z telefonem żeby też móc puszczać muzykę czy chociażby sam dźwięk (ma ten access point i myślę że dzięki temu urządzeniu będę w stanie sterować po wifi). Więcej info dam jak ogarnę go na cacy .
  4. Kojarzę co to za funkcja z poprzednich ampli, ale ten mnie zdołował. Przycisk Status na pilocie nie działał. Ale doszedłem już o co chodzi, koleś od którego kupiłem miał multizoony ustawione, pilot nie reagował bo ampli był na multizoonie chociaż jak wyłączałem multi to dalej nie chodził ale trzeba było załączyć RECEIVER. Z instrukcji dowiedziałem się też jak zresetować cały AV do ustawień fabrycznych, przytrzymując STANDBY ON i ENTER, dzięki temu w ustawieniach mogę zmienić w końcu dźwięk na NEO czy ProLogic itp itd. Apkę zaraz ogarnę a program też pewnie mi sie przyda jak będę chciał wszytko dograć. DZIĘKI! Nie wiem jeszcze gdzie dokładnie to znaleźć, ale tak czy siak dźwięk w 7.1 zaczął działać po resecie av do ustawień fabrycznych. Co do sprawdzenia konfiguracji po kalibracji, tak sprawdzałem i nie raz, nie wiem jak on to miał ustawione ale było 7.1 a działało 2.0 na każdym kanale i na każdej wariacji systemu dźwięku.
  5. Szukałem tych danych o sygnale którym wchodzi a który wychodzi i niestety nic nie znalazłem w ustawieniach a przeryłem całe. Również pobrałem jakieś apki od pioneera żeby móc sterować za pomocą telefonu (bo pilot działa jak mu się podoba), żadna apka nie znalazła amplitunera chociaż jest podpięty kablem do sieci tej samej co w telefonie itp itd. Jestem trochę rozczarowany, chyba będę musiał zwrócić amplituner ponieważ nie tak on powinien działać, gdyby coś było na rzeczy odnośnie ustawień to już bym je znalazł, wczoraj i dzisiaj cały dzień po pracy nad nim klęczę i nic.
  6. Jutro po pracy wrócę do tematu i podeśle zdjęcia, o ile uda mi się znaleźć to o czym mowa Do tego również wrócę jutro, a apkę jaką dokładnie? na iOS jest?
  7. Co masz na myśli dokładnie? Jakiś układ scalony też mógł dostać i się uszkodził? Żadnych błędów nie znalazłem jeśli chodzi o samo użytkowanie, hdmi działają, pokrętła również, pilot też ale jeszcze nie rozkodowałem jak go używać bo czasami po prostu się nie da jedynie przyciski. Na panelu głównym jest przycisk "auto surr, alc, direct" zmieniałem tym przyciskiem na każdą możliwą opcje dźwięku i nadal w stereo chodzi. (Na 99% obstawiam że to ja coś źle ustawiam a jakiś audiofilem nie jestem i ten amplituner to chyba najtrudniejszy do rozkodowania jakimikolwiek miałem, po prostu ma za dużo opcji i nie ogarniam. Dodam że przy kalibracji głośników przy użyciu mikrofonu, wszystkie 7 plus subwoofer działają. Co do instrukcji patrzyłem ale mam tylko taką "Quick start guide", jutro pobiorę z internetu całą instrukcje i przejrzę. Mam wielką nadzieje że to będzie działać, już mi nawet te uszkodzone wejścia głośnikowe nie będą przeszkadzały jeśli wszystko zadziała tak jak sobie życzę.
  8. Kupiłem, trochę szukałem w internecie tych LX'ów, na końcu rzuciłem się na niemieckie strony dokładnie ebay-kleinanzeigen. Zakupiłem amplituner Pioneer SC LX-86 za cenę ok. 1900zł wraz z wysyłką, sfinalizowanie transakcji poprzez paypal. Dzisiaj amplituner dotarł do mnie, niestety trochę rozczarowania, sprzedający źle zapakował paczkę w konsekwencji 4 gniazda głośnikowe Surround back zostały trochę skrzywione a plastik na około pękł (podłączyłem, sprawdziłem, działają, na teście dźwięku poprzez mikrofon bez problemu wykrywa głośniki i ustawia je jak trzeba z resztą kolumn). Pytanie co polecacie teraz zrobić, kłócić się o jakiś zwrot z sprzedawcą? Zostawić jak jest a może dać do wyprostowania i naprawy? Zdjęcia: Dodatkowo mam kilka pytań, nie mogę rozkminić jak działa pilot, raz działa raz mi nie działa, w zależności co pogrzebie na kanałach czy ustawieniach. Niestety również nie mogę dojść do tego jak włączyć dźwięk w systemie 7.1, w testach dźwięku ustawione 7.1 oraz wszędzie tam gdzie się dało zmieniłem na 7.1. Niestety nadal mam tylko 2.1, do tego subwoofer raz gra raz nie gra więc bardziej 2.0.
  9. Ok, dzięki. Jakoś nie jestem na nie uparty, rozważam każdą opcje, koledzy na różnych forach, polecali mi właśnie najbardziej Pioneer'y SC LX 5X/7X/8X, i takich będę chyba szukał, Marantz'e z 6 serii też będę rozważał w takim razie.
  10. Stworzyłem temat jeszcze na innym forum i tam właśnie dużo osób poleca mi tego pioneera SC LX 75/85 wzwyż. Chyba właśnie za takimi się będę rozglądał. Polecasz jakiś konkretny model od siebie?
  11. Starczy mi fullHD, nie jestem jakimś koneserem obrazu, zresztą nawet jeśli sprzęt plus okablowanie pozwoliłoby mi na 4K to telewizor musiałby iść do wymiany. Rozumiem że to osobiste spostrzeżenia? Jak ma się konstrukcja 5 do 6? Są "konkretniejsze" w budowie? Jak grają na 7.1 bo stereo mnie w tym przypadku mniej interesuje. Do stereo mam inne klocki.
  12. Cześć, planuje zakup używanego amplitunera do 1500zł. Najbardziej rozważam firmę Marantz i amplitunery z serii 5 bądź 6. Potrzebuje amplitunera który nagłośni 7 głośników Wharfedale z serii D300 (2x D330, 4x D320, 1x D300c) do tego subwoofer Harman Kardon HKTS 210/230 SUB - 200W. Nie są mi potrzebne tak zwane wodotryski typu wifi czy spotify, do amplitunera i tak będzie podłączony laptop poprzez HDMI a posiadam również ps4 gdybym potrzebował innych zabawek. Tutaj pytanie do was, jesteście w stanie doradzić mi na jakie amplitunery konkretnie patrzeć, aktualnie posiadam Denona AVR1312, niska półka ale był to mój pierwszy budżetowy zakup, niestety gra w systemie 5.1 i potrzebuje czegoś z 7 kanałami. W domu posiadam również NAD'a T747 i T748 jestem z nich bardzo zadowolony, są używane w innych pomieszczeniach, tutaj potrzebuje coś z większą mocą by nagłośnić wszystkie kolumny. Z góry dzięki za odpowiedź!
  13. Cześć, mam pewien problem, mianowicie nie wiem na jakie amplitunery patrzeć, w budżecie do około 1200zł. Aktualnie mam DENONA AVR 1312 i świetnie się sprawuje jak na moje nieaudiofilskie ucho ale mam w planach oddać go bratu a w salonie postawić nowy "lepszy" amplituner. W salonie grają kolumny TAGA w systemie 5.1, dokładniej model Taga Harmony TAV-606 v.3 + subwoofer TSW-90 v.2. Salon to otwarta przestrzeń, połączona z kuchnią i korytarzem (holem), łącznie może 70m2. Kolumn nie mam zamiaru wymieniać ponieważ starczają mi ich możliwości, a nikt inny z domowników i tak nie odczuje efektu gdybym kupił coś lepszego. Przechodząc do meritum mojej wypowiedzi, chciałbym poprosić was o radę, jakiego amplitunera szukać, nie chce kupować nowego „grata” za tą cenę bo wiem że to będzie totalna klapa i pewnie zagra gorzej od mojego denona, jedynie co będzie miał lepszego to komunikacje typu WiFi, airplay, bluetooth czy inne duperele – nie zależy mi na tym. Dlatego chciałbym kupić coś z sprzętu używanego, nie znam rynku amplitunerów na tyle dobrze żeby sam sobie poradzić z takim wyborem i nie wtopić. Najważniejsze aspekty amplitunera dla mnie: niezawodność sprzętu (ma grać a nie się psuć), system chociażby 5.1, kilka wejść HDMI (podepnę pod to, DVD, Telewizor, od czasu do czasu laptopa żeby obejrzeć jakiś koncercik więc fajnie gdyby miał chociażby jedno wejście z frontu – chociaż to nie jest mus), kabel optyczny żeby podpiąć TV, USB, gdyby miał jakąś tam komunikacje chociażby prze Airplay też bym nie narzekał lecz nad tym aspektem ważniejsza jest jakość dźwięku czy chociażby samego wykonania. Najczęściej na kinie domowym będę oglądał TV, filmy, puszczał muzykę czy oglądał koncerty. Reasumując jestem w stanie wydać nawet troszkę więcej jeśli trzeba i jest przeskok jakościowy między jakąś tam graniczną ceną, żeby znaleźć amplituner na lata. Przeglądałem rynek chociażby na OLX czy Allegro i pierwsze co mi wpadło w oko (nie mówię o wyglądzie wizualnym) to amplitunery typu: NAD T747, DENON AVR-3312, Yamaha RX-V773. Druga sprawa to taka że potrzebuje amplituner do garażu, najważniejsze funkcje to radio oraz system nagłośnienia 4.0, oraz możliwość podpięcia się muzyką z telefonu poprzez np. AUX. Posiadam tam 4 odrestaurowane kolumny, 2 sztuki Tonsil Mildton 70 oraz 2 sztuki Tonsil Space 86. Budżet do ok. 200-300zł. Od razu proszę o porady na co patrzeć przy wyborze amplitunera z każdej półki cenowej, ponieważ w przyszłości planuje kupić jeszcze kilka do pokojów. PS. Ogólnie to mi się nie śpieszy więc mogę przeglądać rynek codziennie i czekać na okazjonalny zakup.
×
×
  • Utwórz nowe...