Skocz do zawartości

Mariusz Kozak

Uczestnik
  • Zawartość

    8
  • Dołączył

  • Ostatnio

O Mariusz Kozak

  • Ranga
    Debiutant

Informacje osobiste

  • Lokalizacja
    Oslo
  1. czesc, Od razu zacznę ze jestem totalnym amatorem, nic nie wiem o sprzęcie audio. Ale nabyłem okazyjnie amplituder kenwood krf-6100d i do tego dwie kolumny podłogowe proson twin 2010. Jak już wcześniej mówiłem, jestem amatorem słuchania muzyki. Ale po podłączeniu, sprzętu trochę mi brakuje Bassu, jestem osobą która lubi jak dudni... i cos gdzies znalzlem ze moze bi-amp pomoc. Aktualnie mam podłączone je w sposób. Dolne wejścia głośników - amplituder surround R L Szukałem w instrukcji ale nie znalazłem wzmianki o BI-AMP. Z tego co widziałem w innym sprzęcie. Podłacza się do surround back. Jak jesteście w stanie cos doradzić, będę bardzo wdzięczny. Pozdrawiam
  2. Witam, szybkie pytanie. Które z tych dwóch modeli kolumn są lepsze. Wiem ze pewnie będzie ciężko powiedzieć, więc może bardziej. Ktore byście wybrali. Dodam ze nie jestem żadnych mega audiofilem, lupie po prostu posłuchać muzyki. Z mocniejszym basem. Jeszcze tez nie wiem do czego będę chciał je podlaczyc. Od razu mozecie cos doradzić. YAMAHA MODEL NO. NS-45E Czy może RADIONETTE Cinema 53CH I czy cena za jeden komplet 120zl jest opłacalna. Z góry dziękuję za odpowiedź!
  3. A jakbym spróbować podłączyć do samochodu ten glosnik, w samochodzie mam zestaw harman karton, i tam podobno jest wzmacniacz. Jakbym go podlavzyl to nic nie spale ?
  4. Fakt, mój błąd... Tak reszta działa normalnie... Wszystko podłączone kablami, z zestawu. Także możliwe że któryś z tych kabli będzie uwalony ? Bo chyba tym idzie sygnał, z kina. A jakbym spróbował ten glosnik podłączyć jakoś bezpośrednio do tego kina. Tylko do których wejść?
  5. Odebrałem je w takim stanie, gość był przekonany ze działa. Ale może byl gluchy. Nic za to nie dałem, także spokojnie. Wszystko podłączam do tyłu obudowy subwoofera. Bo tak jak mówisz to jest kino, takie podstawowe. I wszystkie kable są podłączane do obudowy subwoofera. Zdjęcie dla wglądu. Ten czarno czerwony kabel, jest dedykowany to głośnika (subwoofera). A podłączałem innym kablem, z przedniego prawego głośnika(FL)
  6. Teraz podłączyłem kolejny subwoofer. I jest to samo, generalnie tez nie mam pewności czy ten co podłączam jest sprawny, bo odebrałem go od osoby która. Mówiła że 5 lat temu jak wyciągał go z auta, to był sprawny, a ten czas do kiedy go odebrałem przeleżał w garażu. Także nie wiem. Może to będzie kolejna poszlaka, Załączam zdjęcie jak też próbowałem podłączać owe głośniki. Po prostu przyłożyłem kable do pinów.
  7. Teraz pobawiłem się chwile, i podłączyłem to glosnik jako normalny, do tego kina. I o dziwo nie pierdzial, także wina chyba leży w samym wejściu. Próbowałem ten glosnik wpiac pod te samo wejście tylko innym kablem, i to samo. Także problem chyba będzie w samym wejściu. Może teraz coś pomożecie?
  8. witam, mam dziwny problem z Subwooferem, ponieważ dziwnie gra, trzeszczy, jakby był nie pelny. Nie wiem jak to opisać, dla tego wrzucę link do filmiku. Sam glosnik nie wygląda jakby był uszkodzony. Przewody tez wydają się być spoko. Przeczytałem żeby wyczyścić potencjometr, czy coś takiego. Sam nie wiem co to i gdzie się znajduje, dla tego rozkręciłem ten sub, wyciągnąłem bebechy, i przedmuchałem. Tam też wszystko wydaje się być wporzadku, także złożyłem do kupy. I problem nie ustąpił, może ktoś z was ma pomysł na to, lub coś doradzi co konkretnie zrobić. Dodam ze nie mam możliwość podłączania innego gosnika, bo po prostu takowego nie posiadam. Z góry pozdrawiam i serdecznie dziękuję David. Kino domowe to Pionner XV-DV 1000 subwoofer to S-DV1000SW Teraz pobawiłem się chwile, i podłączyłem to glosnik jako normalny, do tego kina. I o dziwo nie pierdzial, także wina chyba leży w samym wejściu. Próbowałem ten glosnik wpiac pod te samo wejście tylko innym kablem, i to samo. Także problem chyba będzie w samym wejściu. Może teraz coś pomożecie? https://youtu.be/pNy5QFFyJec
×
×
  • Utwórz nowe...