Skocz do zawartości

Rucia1

Uczestnik
  • Zawartość

    10
  • Dołączył

  • Ostatnio

Informacje osobiste

  • Lokalizacja
    Pionki

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Jeszcze raz przepraszam, też byłam wczoraj zmartwiona
  2. Chłopaki chyba znalazłam winowajcę. Wypiełam wszystko i po kolei podpinałam. Okazuje się że dekoder satelitarny powoduje jakieś zakłócenie. Przepraszam Sebastiana za zamieszanie. Walcze dalej z kablami ale wzmak jest ok
  3. w poniedziałek dzwonie do S4Home zła jestem, raz się skusiłam na używkę i od razu z przygodami
  4. tak pykanie słychać ze wzmacniacza nie kolumn. Opakowanie nie nosiło śladów uszkodzenia.
  5. tak ma rca, chodziło mi o optyk w dac tak przy uruchomieniu jest trzask w lewej kolumnie. to jest inny odgłos takie piśnięcie dwukrotne
  6. na wszystkich, próbowałam 2 rózne dac. Teraz wypiełam wszystko zotawiłam sam bluetooth, zobaczymy na bluetooth też pyka, właśnie się odezwał, czyli coś wzmak zwalony
  7. zaraz sprawdzę bluetooth, normalnie to nie korzystam z bluetooth. Z dac nie ma znaczenia czy optyk czy coaxial pykanie jest.
  8. Reset robiony, najnowszy soft wgrany, nic to nie pomogło. Przy głośniejszym słuchaniu można tego nie słyszeć ale jak słucha się ciszej ti niestety jest wyraźnie słyszalne, takie podwójne pyknięcie.
  9. Witam, Kupiłam rocznego Cyrusa One i wszystko byłoby ok, gdyby nie irytujące pyknięcie co kilka minut. Ktoś z Was spotkał sie z tym ? Kable posprawdzane, podpinane dwa rózne dac i dalej to samo.
×
×
  • Utwórz nowe...