Skocz do zawartości

goldenworld

Uczestnik
  • Zawartość

    4
  • Dołączył

  • Ostatnio

Reputacja

0

O goldenworld

  • Ranga
    Debiutant
  1. goldenworld

    wieza Sony Lbt N255 z kompem brak polaczenia

    dobra, rozwiazalem problem... dzieki za pomoc, functionem sie przelacza.... dziekuje jeszcze raz za pomoc.... tyle sie bawilem i nakur.. ok narazie
  2. goldenworld

    wieza Sony Lbt N255 z kompem brak polaczenia

    prosze bardzo: http://i56.tinypic.com/vx2ngj.jpg http://i54.tinypic.com/s4rgoh.jpg wiem ze byl juz temat ale nie mam z autorem kontaktu, ze co tam klikal ze chodzilo... http://forum.audio.com.pl/index.php?showtopic=18924
  3. goldenworld

    wieza Sony Lbt N255 z kompem brak polaczenia

    tak, te wlasnie kable posiadam i podlaczylem nimi komuter z wieza, w wiezy na wideo(audio) ciut wyzej jest rowniez takie same wejscie R L Phono tu rowniez sprawdzalem.... pytanie moje bylo, co trzeba zrobic zeby jednak odtwarzalo muzyke z komputera, na wiezy cos ustawic?? ale juz wszystko probowalem tam klikac heh, zdjecia juz jej wstawiam... czy moze cos na kompie ustawic i wlasnie tez juz ustawialem na wejscie liniowe, wyjscie liniowe, wyjscie na tylni glosnik, wyjscie na subofer(glosnik centralny) wyjscie bocznego glosnika... ta wieza nie jest najnowszej generacji i moze wlasnie trzeba cos ustawic... ale ja niestety nie wiem jak i prosilbym o wasza pomoc pozdro fotka: http://i52.tinypic.com/2q23k1w.jpg jesli malo konkretna pisac, odrazu wstawie, bo odswiezam stronke co 5 min... juz boli mnie czekanie;).... mam nokie wiec wejscie do niej takie same ja do kompa, podalczylem ja, i rowniez muzyka nie gra, to prawdopodobnie trzeba cos wlaczyc w wiezy? ale co to juz nie wiem, bo klikalem juz co popadnie....
  4. Witam Skusilo mnie podlaczyc wieze Sony Lbt N255 z komputerem, za pomoca tych przewodow jakby aux... tzn na wiezy mam bialy i czerwony i wejscie do kompa normalne, ta wieza nie ma przycisku aux, i wlansie jest problem, poniewaz nie wiem jak wlaczyc muzyke z kompa, zeby grala z wiezy co trzeba wcisnac, ustawic czy cos.... program na komputerze ust muzycznych to:Gigabyte... ustawilem na wejscie linowe, zreszta juz na kazda opcje ustawile, ale nadal nie gra... co zrobic, prosze o pomoc, z góry dziekuje pozdrawiam
×