Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów '8270'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • AUDIO
    • Stereo
    • Kino Domowe
    • Technika lampowa i analogowa
    • Kluby - Sprzęt znanych marek
    • Audiofile dyskutują
    • Nasze testy
    • Niezbędne audiofilskie dodatki, czyli kable i inne akcesoria
    • Słuchawki i wzmacniacze słuchawkowe
    • Akustyka
    • PC-Audio / iPhone / iPod / głośniki bezprzewodowe / DJ i nagłośnienie imprez
    • Od radio do audio w samochodzie
    • DIY, czyli Do It Yourself oraz serwis i modyfikacje sprzętu
    • Artykuły
    • Co się dzieje na mieście, czyli prezentacje sprzętu audio
  • MUZYKA i FILM
    • Koncerty na żywo, audycje radiowe i telewizyjne
    • (Najczęściej) dobre realizacje i nagrania
    • Gatunki muzyczne
    • Wykonawcy
    • Refleksje melomana
    • Dobre kino, czyli co oglądają audiofile
  • GIEŁDA
    • Kupię
    • Sprzedam
    • Zamienię/Inne
  • KOMENTARZE, OPINIE
    • Nic o nas bez Was
    • Rozmowy (nie)kontrolowane

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


O mnie


Lokalizacja

Znaleziono 1 wynik

  1. Cześć. Tak sobie wymyśliłem by mieć multiroom w domu. I mam tak: w salonie 8270 + głośniki na kablu w kuchni sieciowy głośnik Onkyo 302. Do ampli mam przez HDMI podłączone konsolę, dekoder, miniPC. Ampli do TV. Wszytko gra. Obraz na TV dźwięk na głośnikach. Jak dodałem głośnik do grupy to na TV nie mam obrazu tylko napis Flareconnect i dźwięk w 2 pomieszczeniach. Jak dla muzyki jest to ok tak dla dekodera TV już lipa. Po co mi dźwięk TV w kuchni Czy jest jakiś sposób by to ogarnąć bez kombinowania z milionem kabli? Wolę uniknąć podłączenia urządzeń do TV i do ampli bo mnie żona zbije jak każę jej się znów uczyć jak odpalić TV.
×
×
  • Utwórz nowe...