Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'aux'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • AUDIO
    • Stereo
    • Kino Domowe
    • Technika lampowa i analogowa
    • Kluby - Sprzęt znanych marek
    • Audiofile dyskutują
    • Niezbędne audiofilskie dodatki, czyli kable i inne akcesoria
    • Słuchawki i wzmacniacze słuchawkowe
    • Akustyka
    • PC-Audio / iPhone / iPod / głośniki bezprzewodowe / DJ i nagłośnienie imprez
    • Od radio do audio w samochodzie
    • DIY, czyli Do It Yourself oraz serwis i modyfikacje sprzętu
    • Artykuły
    • Co się dzieje na mieście, czyli prezentacje sprzętu audio
  • MUZYKA
    • Koncerty na żywo, audycje radiowe i telewizyjne
    • (Najczęściej) dobre realizacje i nagrania
    • Gatunki muzyczne
    • Wykonawcy
    • Refleksje melomana
  • GIEŁDA
    • Kupię
    • Sprzedam
    • Zamienię/Inne
  • KOMENTARZE, OPINIE
    • Nic o nas bez Was
    • Rozmowy (nie)kontrolowane

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


O mnie


Lokalizacja

Znaleziono 1 wynik

  1. Cześć. Kupiłem od chińczyków taki adapter BT https://pl.aliexpress.com/i/32795045802.html. Gra to zaskakująco miło...do czasu aż nie odpali się silnika. Zasilane to jest poprzez przewód USB napięciem 5 V. Moje radio to Oplowskie CD 70. Z niego mam wyprowadzony przewód Jack 3,5 mm, który podłączony jest do adaptera BT. Mój problem polega na tym, że po odpaleniu silnika z głośników zaczynają wydobywać się trzaski nasilające się wraz z dodawaniem gazu. Problem ten nie występuje przy zasilaniu tego gadżetu z powerbanka. Z tego co mi się udało ustalić to mam problem z pętlą masy (jeśli się mylę to mnie poprawcie). Myślę, że wynika to z tego że chińczyk zastosował jedną masę dla przewodu Jack i zasilania adaptera. Do tej pory próbowałem następujących rzeczy: 1.Zasilałem adapter za pomocą 2 ładowarek samochodowych, przetwornicy DC/DC 12V/5V oraz poprzez stabilizator napięcia 7805 z dwoma kondensatorami na wejściu i wyjściu. 2.Brałem zasilanie bezpośrednio z kostki radia (przed radiem). 3.Zasilanie pociągniete bezpośrednio z płytki PCB radia. W każdym z powyższych przypadków próbowałem jeszcze stosować filtr antyzakłóceniowy kupiony na allegro (wpinany w przewody zasilania). Czy ktoś ma jeszcze jakiś pomysł ? Nie chce stosować filtrów wpinanych na przewód jack, ponieważ obcinają pasmo.
×
×
  • Utwórz nowe...