Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'onkyo tx-nr656'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • AUDIO
    • Stereo
    • Kino Domowe
    • Technika lampowa i analogowa
    • Kluby - Sprzęt znanych marek
    • Audiofile dyskutują
    • Nasze testy
    • Niezbędne audiofilskie dodatki, czyli kable i inne akcesoria
    • Słuchawki i wzmacniacze słuchawkowe
    • Akustyka
    • PC-Audio / iPhone / iPod / głośniki bezprzewodowe / DJ i nagłośnienie imprez
    • Od radio do audio w samochodzie
    • DIY, czyli Do It Yourself oraz serwis i modyfikacje sprzętu
    • Artykuły
    • Co się dzieje na mieście, czyli prezentacje sprzętu audio
  • MUZYKA i FILM
    • Koncerty na żywo, audycje radiowe i telewizyjne
    • (Najczęściej) dobre realizacje i nagrania
    • Gatunki muzyczne
    • Wykonawcy i kompozytorzy
    • Refleksje melomana
    • Dobre kino, czyli co oglądają audiofile
  • GIEŁDA
    • Kupię
    • Sprzedam
    • Zamienię/Inne
  • KOMENTARZE, OPINIE
    • Nic o nas bez Was
    • Rozmowy (nie)kontrolowane

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


O mnie


Lokalizacja

Znaleziono 1 wynik

  1. Cześć, Jestem szczęśliwym posiadaczem onkyo tx-nr656 - nie drogiego, ale bardzo zadowalającego wzmacniacza kina domowego. Mniej więcej od maja mam problem z chromcastem wbudowanym we wzmacniacz: urzadzenie wyświetla informacje, że przygotowanie urządzenia może zająć kilka dni i mam cierpliwie czekać. Aplikacja Google home, która wcześniej nie miała problemu z wykrywaniem wzmacniacza, teraz nie widzi go wcale. Mam oczywiście aplikacje onkyo remote, resetowałem, upgradeowalem i downgrade owalem wzmacniacz i router, ale sytuacja pozostaje bez zmian. Wszystkie funkcje internetowe takie jak dostęp do serwera dlna, Spotify connect, tune in i tidal działają bez zarzutu. Tylko chromecast nie odpowiada. Może macie jakiś pomysł jak to naprawić? Może jakies specyficzne ustawienia routera, albo downgrade wzmacniacza do określonej wersji...
×
×
  • Utwórz nowe...