Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'ps-lx46'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • AUDIO
    • Stereo
    • Kino Domowe
    • Technika lampowa i analogowa
    • Kluby - Sprzęt znanych marek
    • Audiofile dyskutują
    • Nasze testy
    • Niezbędne audiofilskie dodatki, czyli kable i inne akcesoria
    • Słuchawki i wzmacniacze słuchawkowe
    • Akustyka
    • PC-Audio / iPhone / iPod / głośniki bezprzewodowe / DJ i nagłośnienie imprez
    • Od radio do audio w samochodzie
    • DIY, czyli Do It Yourself oraz serwis i modyfikacje sprzętu
    • Artykuły
    • Co się dzieje na mieście, czyli prezentacje sprzętu audio
  • MUZYKA i FILM
    • Koncerty na żywo, audycje radiowe i telewizyjne
    • (Najczęściej) dobre realizacje i nagrania
    • Gatunki muzyczne
    • Wykonawcy
    • Refleksje melomana
    • Dobre kino, czyli co oglądają audiofile
  • GIEŁDA
    • Kupię
    • Sprzedam
    • Zamienię/Inne
  • KOMENTARZE, OPINIE
    • Nic o nas bez Was
    • Rozmowy (nie)kontrolowane

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


O mnie


Lokalizacja

Znaleziono 2 wyniki

  1. Czołem! Dostałem ostatnio gramofon Sony ps-lx46. Okazało się, że posiada on jakieś nietypowe wejście zasilające z zestawu. Poczytałem trochę na forach i udało mi się dzisiaj uruchomić go po zakupieniu i zamontowaniu zasilacza 12V. Jednak napotkałem kolejny problem po podłączeniu go do mojej wieży Technics sa-eh760. Gramofon gra, ale baaaaardzo cicho. Przy maksymalnej głośności ledwo cokolwiek słychać. Wiem, że jest on sprawny i z zestawem grał dobrze. Co może być tego przyczyną? Czy może to być wina igły? (gramofon przyleciał z Anglii, więc w transporcie coś się mogło uszkodzić) Z góry dzięki za odpowiedź bo moja znajomość takiego sprzętu jest znikoma Pozdrawiam Michał
  2. Czołem! Dostałem ostatnio gramofon Sony ps-lx46. Okazało się, że posiada on jakieś nietypowe wejście zasilające z zestawu. Poczytałem trochę na forach i udało mi się dzisiaj uruchomić go po zakupieniu i zamontowaniu zasilacza 12V. Jednak napotkałem kolejny problem po podłączeniu go do mojej wieży Technics sa-eh760. Gramofon gra, ale baaaaardzo cicho. Przy maksymalnej głośności ledwo cokolwiek słychać. Wiem, że jest on sprawny i z zestawem grał dobrze. Co może być tego przyczyną? Czy może to być wina igły? (gramofon przyleciał z Anglii, więc w transporcie coś się mogło uszkodzić) Z góry dzięki za odpowiedź bo moja znajomość takiego sprzętu jest znikoma Pozdrawiam Michał
×
×
  • Utwórz nowe...