Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'samsung ks 7000. hdmi.'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • AUDIO
    • Stereo
    • Kino Domowe
    • Technika lampowa i analogowa
    • Kluby - Sprzęt znanych marek
    • Audiofile dyskutują
    • Niezbędne audiofilskie dodatki, czyli kable i inne akcesoria
    • Słuchawki
    • Akustyka
    • PC-Audio / iPhone / iPod / głośniki bezprzewodowe / DJ i nagłośnienie imprez
    • Od radio do audio w samochodzie
    • DIY, czyli Do It Yourself oraz serwis i modyfikacje sprzętu
    • Artykuły
    • Co się dzieje na mieście, czyli prezentacje sprzętu audio
  • MUZYKA
    • Koncerty na żywo, audycje radiowe i telewizyjne
    • (Najczęściej) dobre realizacje i nagrania
    • Gatunki muzyczne
    • Wykonawcy
    • Refleksje melomana
  • GIEŁDA
    • Kupię
    • Sprzedam
    • Zamienię/Inne
  • KOMENTARZE, OPINIE
    • Nic o nas bez Was
    • Rozmowy (nie)kontrolowane

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


O mnie


Lokalizacja

Znaleziono 1 wynik

  1. Od tyg posiada amplituner onkyo 676 połączony z tv samsung ks7000 przez kabel hdmi wejściami ARC. Sytuacja wygląda tak oglądam np YouTube lub co kolwek innego ( amplituner jest wyłączony) następnie włączam amplituner wybieram źródło w tv (arc mam pod hdmi4) i po prostu po przejściu na hdmi 4 nic się nie pojawia co bym nie wcisnąl w onkyo (net, setup) porostu nic się nie pojawia na ekranie tv dopiero wyciągnięcie kabla i ponowne włożenie powoduje że obraz się wyświetla. Próbowałem z innym kablem dalej to samo.
×
×
  • Utwórz nowe...