Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'yamaha 803d'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • AUDIO
    • Stereo
    • Kino Domowe
    • Technika lampowa i analogowa
    • Kluby - Sprzęt znanych marek
    • Audiofile dyskutują
    • Niezbędne audiofilskie dodatki, czyli kable i inne akcesoria
    • Słuchawki i wzmacniacze słuchawkowe
    • Akustyka
    • PC-Audio / iPhone / iPod / głośniki bezprzewodowe / DJ i nagłośnienie imprez
    • Od radio do audio w samochodzie
    • DIY, czyli Do It Yourself oraz serwis i modyfikacje sprzętu
    • Artykuły
    • Co się dzieje na mieście, czyli prezentacje sprzętu audio
  • MUZYKA i FILM
    • Koncerty na żywo, audycje radiowe i telewizyjne
    • (Najczęściej) dobre realizacje i nagrania
    • Gatunki muzyczne
    • Wykonawcy
    • Refleksje melomana
    • Dobre kino, czyli co oglądają audiofile
  • GIEŁDA
    • Kupię
    • Sprzedam
    • Zamienię/Inne
  • KOMENTARZE, OPINIE
    • Nic o nas bez Was
    • Rozmowy (nie)kontrolowane

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


O mnie


Lokalizacja

Znaleziono 2 wyniki

  1. Witam forumowiczów ponownie. Już kiedyś doradziliście mi przy wyborze amplitunera i kolumn do niego. Po wskazówkach i odsłuchach stałem się szczęśliwym posiadaczem Yamahy 803d, do której podłączyłem Focale Chora 806. Jak dla mnie zestaw gra, a raczej grał świetnie - do dzisiaj. Otóż po podłączeniu do wspomnianego zestawu gramofonu Pioneer pl-990 (pod jedno z wejść analogowych - nie Phono, ponieważ ten model gramofonu posiada przedwzmacniacz) okazało się, że aby rozkoszować się trzaskami z czarnych płyt, gałkę głośności muszę podkręcić do 30-25 dB, a i wtedy muzykę słychać nie najgłośniej... Jednak, co gorsza, po wyłączeniu gramofonu i włączeniu płyty CD okazało się, że problem z "wyciszoną" głośnością pozostał... Żeby cokolwiek usłyszeć, muszę podgłośnić na 50 dB, ale szemrze to niczym leśny strumyk. A żeby słuchać ze średnią głośnością, gałę volume podkręcam na 25 dB... Ten sam problem występuje przy innych źródłach: radiu internetowym czy Spotifach. Na koniec wspomnę tylko, że do momentu podłączenia gramofonu nie było potrzeby takiego podkręcania głośności (a szczerze mówiąc, byłbym nawet w strachu, jako że sprzęt jest jeszcze nowy i niewygrzany), bo przy leciutkim podgłoszeniu - na ok. 60 dB taki Rage Against The Machine czy GnR już wprawiały w lekkie drżenie okienne szyby, a przy nieco zwiększonej głośności tynk sypał się ze ścian I teraz pytanie(a) laika: Czy coś sknociłem z podłączeniem gramofonu? Choć nie wydaje mi się - innych opcji nie widzę... Czy podkręcając gałę przy słuchaniu Pioneera, ustawiłem/zapisałem niechcący jakieś wyciszenia głośności? Czy teraz rozwiązaniem mojego problemu jest reset amplitunera do ustawień fabrycznych? Z góry bardzo dziękuję za odpowiedzi i sugestie. Pozdrawiam
  2. Witam wszystkich. To mój pierwszy post na forum. Zakupiłem niedawno Yamahę 803D i głośniki Fyne 301. Testuję teraz Spotify Premium. Póki co działa bez kłopotu z jednym, dla mnie dokuczliwym' wyjątkiem. Nie widzę na wyświetlaczu amplitunera nazw piosenek i wykonawców. Jedynie nazwę serwisu, czyli Spotify. Jest to irytujące w szczególności gdy słucham nie swoich playlist z nową muzyką. Czy jest na to jakiś sposób? P.S. Gdy przesyłam muzykę ze Spotify z telefonu przez bluetooth tytuły są widoczne. Nie są widoczne w przypadku korzystania z Spotify Connect.
×
×
  • Utwórz nowe...