Zaloguj się, aby obserwować  
Obserwujący 0
addamm13

Sony TA-519R nie rowno graja glosniki.

Witam
Oto moj problem jest taki: posiadam w.w. wzmacniacz ktory dostalem od ciotki. U niej lezal 5 lat na plce nie uzywany, nie ruszany. Gdy go wziolem od niej pobawilem sie nim jakis tydzien i zaczął gwaltownie charczec. Oddalem go koledze do naprawy ktory wymienil w nim koncowki mocy, potencjometry i inne zeczy potrzebne do naprawy razem okolo 70% czesci. Dodatkowo to co nie zostalo wymienione zostalo poprawione a po zakonczeniu prac przy nim dokladnie zostal wyczyszczony i "zpsikany" kontraktem oczywiscie w odpowiednich miejscach. Wzmacniacz zrobiony i wydawalo by sie ze bedzie oki ale tak nie jest. We wzmacniaczu mam taki problem ze jeden glosnik gra ciszej (tak na 3/4 balance musze wziac zeby bylo rowno) i moze klasyczny problem no bo w jednym gra dobrze gora a w drugim dol tzn. w jednej kolumnie gra dobrze bas a ciszej reszta a w drugiej dobrze graja srednie i wysokie tony a slaby jest bas. W czym problem?? dodam ze koszty nie graja roli ale oczywiscie nie kupie 2 wzmacniacza no bo to przesada w kazdym razie bardzo mi na tym wzmacniaczu zalezy. Testowalem go na 6 parach kolumn aby sprawdzic czy to na pewno on.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!


Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.


Zaloguj się
Zaloguj się, aby obserwować  
Obserwujący 0