Skocz do zawartości
Zaloguj się, aby obserwować  
radrey

Problem z Pioneer vsx 712-pomocy!!!

Recommended Posts

Witam.mam problem z ustawieniami w amplitunerze Pioneer vsx 712(kolega ma 814-tke i ma to samo.Przez dłuższy okres czasu miałem do niego podłączone kolumny:Przód Norsk Audio baltic 90,tył monitorki firmy Kef.Z w-w zestawu byłem więcej niż zadowolony:).Suba nie potrzebowałem, ponieważ przody dawały tak radę że mózg sie lasował:)Zachciało mi się jednak centralnego.Kupiłem Acustics Energy center.Gra całkiem, całkiem ale znika mi bas z przodów:(Konfigurację mam ustawioną Przód duże,center mały, satelity małe.Na małe głośniki automatycznie podbiera się granica odcięci na 100hz.wszystko było by ok gdyby nie odcinał przednich:(jak wrzucę konfiguracę bez centralnego bas od razu wraca.Pomóżcie bo szału dostane!!!![code][/code][attachment=264:Pioneer_vsx712.rtf]

Pioneer_vsx712.rtf

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sprawdź m.in. co się dzieje, jak ustawisz centralny na "duży" i niższy próg odcięcia (np. 60Hz) oraz czy przypadkiem w trybie z centralnym nie odcina Ci niskich (masz opcje "SUBWOOFER" ustawioną na"NO" ???) i nie przekierowywuje na nieistniejącego suba...
Pozdrawiam
PS. W Pioneerze 814 można skorzystać z mikrofonu pomiarowego i autokalibracji, w tym modelu całkiem nieźle to działało

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cytat

Sprawdź m.in. co się dzieje, jak ustawisz centralny na "duży" i niższy próg odcięcia (np. 60Hz) oraz czy przypadkiem w trybie z centralnym nie odcina Ci niskich (masz opcje "SUBWOOFER" ustawioną na"NO" ???) i nie przekierowywuje na nieistniejącego suba...
Pozdrawiam
PS. W Pioneerze 814 można skorzystać z mikrofonu pomiarowego i autokalibracji, w tym modelu całkiem nieźle to działało




Wiesz co wczoraj siedziałem do 3 rano i doszedłem co jest nie tak...Poprzednio jak nawet wszystkie głośniki ustawiłem na duże basu było zero!!!Punk odcięcia nie był aktywny, a pomimo to niskie gdzieś się ulatniały:(O dziwo,co jest dla mnie kretyńskim rozwiązaniem, po włączeniu funkcji SB na on (suba oczywiście nie mam) bas wrócił:)Totalna bzdura, ale njważniejsze że niskie są na swoim miejscu:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się
Zaloguj się, aby obserwować  

×