Skocz do zawartości
Zaloguj się, aby obserwować  
myny

yamaha problem z wifi

Recommended Posts

Witam
Kilka dni temu kupiłem yamahe R N-602 i nie mogę połączyć się z internetem
Wczoraj była podłączona przewodem z routerem i było ok
Dzisiaj wyjełem kabel i chciałem ustawić bezprzewodowo i nie połączyła się
A teraz nawet jak kabel podłącze to nie działa net radio bo nie łączy się z internetem
Wie może ktoś jak to się ustawia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Być może w ustawieniach sieci bezprzewodowej masz inną metodę zabezpieczenia niż w amplitunerze. W ustawieniach routera wybierz WPA2-PSK , dalej według instrukcji str. 18 icon_smile.gif Nie wiem czy pomogłem ale u mnie zadziałało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cytat

Być może w ustawieniach sieci bezprzewodowej masz inną metodę zabezpieczenia niż w amplitunerze. W ustawieniach routera wybierz WPA2-PSK , dalej według instrukcji str. 18 icon_smile.gif Nie wiem czy pomogłem ale u mnie zadziałało.


Na przewodzie już odblokowałem
ale do wifi trzeba wpisac kod zabezpieczający na routerze?
i tu nie wiem co wpisac bo nie mam zadnego kodu
a ty co kolego wpisales?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cytat

Być może w ustawieniach sieci bezprzewodowej masz inną metodę zabezpieczenia niż w amplitunerze. W ustawieniach routera wybierz WPA2-PSK , dalej według instrukcji str. 18 icon_smile.gif Nie wiem czy pomogłem ale u mnie zadziałało.


Już działa zadzwoniłem do dostawcy internetu i mi pomogli z tym kodem
Dziekuje,pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się

Zaloguj się, aby obserwować  

×