Zaloguj się, aby obserwować  
Obserwujący 0
martak123456

Problem z ramieniem gramofonu Akai AP-B20

Cześć,

Chciałam zapytać czy ktokolwiek z Was spotkał się z takim problemem przy okazji użytkowania gramofonu pół automatycznego:
Puszczam płytę od początku, ręcznie uruchamiam ramię na poziomie początku płyty, klikam start i spuszczam wajhę. Od jakiegoś czasu zaobserwowałam, że ramie nie dosięga płyty i wraca do pozycji wyjściowej. Bez problemu mogę uruchomić płytę od innego fragmentu płyty, ale nie od początku. Wczoraj kilka razy wracało z powrotem, ale za chwilę już udało mi się odtworzyć płytę od początku.
Kilka tygodni temu puszczając płytę od początku było zdecydowanie obniżone tempo pierwszego utworu tak, jakby talerz zwolnił obroty.

Czy wiecie może co może być przyczyną? Czy jest to usterka, którą niezwłocznie trzeba zając się w serwisie czy byłabym ewentualnie w stanie sama coś pokombinować przy odpowiednich "tutorialach"?

Będę wdzięczna za pomoc!

Pozdrawiam,
Marta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
To po koleji - zobacz czy winda nie jest przypadkiem skrzywiona. Jeśli jest ok, to kilka razy opuść i podnieś ramię a potem ustaw na początku płyty i sprawdź czy działa. Rozumiem, że przeciwwagi nikt nie ruszał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!


Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.


Zaloguj się
Zaloguj się, aby obserwować  
Obserwujący 0