Skocz do zawartości
Zaloguj się, aby obserwować  
Krzysiekok2

denon avr-x250bt Jaki zestaw głośników.

Recommended Posts

Napisano (edytowany)

Witam.

Dzis zakupiłem w promocji amplituner denon avr-x250bt za kwotę 650zl w holenderskim MediaMarkt. Jaki zestaw głośników 5.1 polecicie za kwotę 2000-3000 zl 

pozdrawiam.

Edytowano przez Krzysiekok2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Hej,

W cenie 3000 zł kupisz fajne kolumny których ten model nie uciągnie.

Zatem polecam coś tańszego ale koniecznie z subem.

Quadral 6500 lub Taga 606v3 + sub Magnat Sub 302A

 

Piotr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dziękuje bardzo za szybka i wyczerpująca odpowiedz. Odpowiadają mi głośniki Quadral bardzo się nad nimi zastanawiam. Ale mam jeszcze jedno pytanie, znalazłem głośniki Denon sys-2020 w promocji za 613zl nowe w media markt NL, co Pan myśli o nich? Co lepiej wybrać?

Pozdrawiam 

Krzysztof

75238FF4-7B2F-4CD8-8749-E3A714EB1C08.png

Ceny w na Allegro zaczynaja się od 1249 zł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)
16 godzin temu, S4Home napisał:

Mocno przeciętne. Schowany dzwiek. brak dynamiki. no nie, jednak nie :/ Cena jest adekwatna.

 

Piotr

Dziękuje bardzo za odpowiedz . 

To zostanę przy Quadral

Pozdrawiam

Edytowano przez Krzysiekok2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. 

Sprzet już gra. Ale mam problem.

mianowicie co jakiś czas podczas próby oglądania Netflix lub YouTube dźwięk jest strasznie zniekształcony. Strasznie niski. Nie zdążą się to zawsze, co jakiś czas. Co może być przyczyna? 

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rozumiem, że z aplikacji Netflix, jak i youtube, korzystasz na androidzie z TV? Co to za TV?

Jak masz w ogóle to wszystko pospinane?

I co to za komunikat pojawia się na ekranie w jego dolnej prawej części (19 sekunda), kiedy ewidentnie zmienia się brzmienie? Zmieniałeś w tym czasie jakieś kodeki dźwięku, czy ta zmiana wystąpiła samoistnie? Takie same objawy są przy każdym poziomie głośności?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Telewizor philips 55pos9002 ten komunikat informuje ze przeszedłeś na głośniki tv jak wyłączyłem kino. Wydaje mi się ze dobrze jest podłączone. Dzieje się to przy każdym poziomie głośności. 

Połączenie przez hdmi i optyczne. Chodź wydaje mi się ze dźwięk idzie tylko przez hdmi. Po odłączeniu optycznego nie ma żadnych zamian.

image.jpg

Tak telewizor korzysta z androida

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie mam pojęcia. Nie wiem z którego złącza korzysta. Na amplitunerze mam włączone optyczne. Jak go odlonczam to gra dalej bez żadnej płazy, dla tego wydaje mi się ze z arc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Włączone masz optyczne a gra z arc??

Szczerze to na odległość nie wiem. Musiał bym zobaczyć tego cudaka na żywo 

Piotr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dziwne, że masz ustawione źródło na granie z optyka, a gra dalej po jego odłączeniu - coś nie do końca te ustawienia są w porządku. Na miejscu zdecydowanie łatwiej byłoby pomóc.

spróbuj może zapodać mu (ampli) przywrócenie ustawień fabrycznych i zostaw go na samym ARC (odłącz optyk). Spróbuj może też w drugą stronę - zmień wejście HDMI w TV na inne (bez ARC), a wymuś dźwięk optykiem (wtedy nie będzie miał innego wyjścia). Pamiętaj tylko, żeby nie przepinać HDMI na włączonych urządzeniach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
46 minut temu, S4Home napisał:

Włączone masz optyczne a gra z arc??

Szczerze to na odległość nie wiem. Musiał bym zobaczyć tego cudaka na żywo 

Piotr

Wyglada to dokładnie tak, po odłączeniu optycznego gra, po odłączeniu arc dalej gra. Dźwięk z Youtube masakra. Przywracalem ustawienia amplitunera i telewizora, nic. 

Dzwiek na Netflix jest normalny na 95% uruchamiania aplikacji, a w Youtube cały czas rwie. Zmiana portu hdmi w tv i kabla nic nie dala.

Ps.

Za późno kilka razy lub kilkanascie, przepinałem kabel hdmi na uruchomionych urządzeniach. Czym to grozi?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)
19 minut temu, Krzysiekok2 napisał:

Czym to grozi?

uszkodzeniem gniazd HDMI

19 minut temu, Krzysiekok2 napisał:

po odłączeniu optycznego gra, po odłączeniu arc dalej gra

to jak ten dźwięk jest przekazywany, skoro odłączyłeś wszystkie kable? Czarna magia :) 

 

EDIT: jeszcze jedno... 

3 godziny temu, Krzysiekok2 napisał:

Na amplitunerze mam włączone optyczne

a w TV? To na nim musisz "wymusić", którym źródłem ma pójść dźwięk

Edytowano przez Markcox

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Przywróć formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Poprzedni post został zachowany.   Wyczyść edytor.

×   You cannot paste images directly. Upload or insert images from URL.

Zaloguj się, aby obserwować  

×
×
  • Utwórz nowe...