Skocz do zawartości
Zaloguj się, aby obserwować  
makmk

problem z CD

Recommended Posts

Jakieś osiem miesięcy temu kupiłem nowy wzmacniacz i odtwarzacz CD (znanej na rynku audiofilskim firmy) i niestety od niedawna po włozeniu do napędu płyty CD wciśnięciu PLAY napis wyświetla się 2-3 sek i gaśnie czasami muszę nacisnąc PLAY 2 a nawet 3 razy aby zaczął odtwarzać. Nie jest tak za każdym razem, czasami gra od razu. Do tej pory było OK wkładałem płytę wciskałem play i wszystko grało. Czy to jest początek problemów z odtwarzaczem? Jeszcze jest na gwarancji.
Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

to nie HK

Edytowano przez RoRo
Odpowiadając na post bezpośrednio po nim nie ma potrzeby go cytować...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

czekam aż wyświetli program

Edytowano przez RoRo
Odpowiadając na post bezpośrednio po nim nie ma potrzeby go cytować...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tak, mam tylko orginalne

Edytowano przez RoRo
Odpowiadając na post bezpośrednio po nim nie ma potrzeby go cytować...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jak na gwarancji - to chyba prosta sprawa? Samodzielnie nie ma sensu czyścić lasera, bo stracisz gwarancję...

Pozdrawiam
PS. Poza tym po co ta tajemniczość i ukrywanie modelu odtwarzacza? icon_rolleyes.gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się

Zaloguj się, aby obserwować  

×