Skocz do zawartości

Yankes

Uczestnik
  • Zawartość

    2
  • Dołączył

  • Ostatnio

O Yankes

  • Ranga
    Debiutant
  1. Nie do końca o to chodzi. Zjawisko, które opisałeś też występuje jednak jak zauważyłeś jest to normalne u pojedynczych pudełek. Mam też inną mini-wieże Panasonic SC-AK25 i też to zauważyłem. Wyjaśnię jeszcze raz, trochę przejrzyściej: 1. Sprzęt jest włączony. Przechodzę w tryb, np. CD uruchamiam odtwarzanie płyty. W momencie gdy płyta zakręci i dźwięk zostanie podany na kolumny słyszę puknięcie, chwilę delikatnych szumów no i jedzie muza. Regulacja głośności jest podkręcona nieznacznie na 5 (w skali do 50). Gra muzyczka ale słyszę delikatne, denerwujące szumy razem z muzyczką, wokalem. Podkręcam vol na 15, gra muzyczka i słyszę tylko czysty dźwięk muzyczki, nie słyszę szumów. Przy większych wartościach vol (tak od 15 wzwyż) oczywiście nie słyszę szumów i wszystko gra ładnie piknie jak na tej klasy sprzęt. 2. Załóżmy, że teraz zmniejszam vol z 15 na 0 i znowu słyszę przy przejściu na zero delikatne pukniecie. Potem odwrotnie, od 0 do jakiejkolwiek wartości np 5 i też słyszę puknięcie. Pojedyncze puknięcie jest słyszalne wyłącznie w momencie gdy urządzenie zaczyna odtwarzać, podawać dźwięk na kolumny lub przestaje odtwarzać albo np. przy zmianie utworu na CD. Jeżeli chodzi o te delikatne szumy to coraz bardziej dochodzę do wniosku, że po prostu ten model tak ma i się trochę czepiam nie wiadomo czego Jeżeli chodzi o te "puknięcia" to jest to dla mnie dziwne i lekko denerwujące i nie wiem czy jest to normalne w tej klasie urządzeń... No cóż, może ktoś z Was też zaobserwował podobnie w swojej mini-wieży.
  2. To jest mój pierwszy post dlatego na początku chciałbym w nim przywitać użytkowników forum. W sprawach sprzętu audio jestem świeżakiem ale szybko się uczę Powodem wstąpienia w wasze szeregi jest chęć poszerzenia swojej wiedzy oraz pomocy w nurtujących problemach czyli standard Niedawno kupiłem sprzęt Panasonic SC-K770. Kiedy ściszę dźwięk całkowicie (na 0) , a następnie podkręcę regulator choćby nawet na pierwszą wartość słyszę delikatne "puknięcie" w głośnikach. Podobne puknięcie słyszę też w przypadku przełączenia odtwarzacza w różne tryby działania, np. z CD na Tuner radiowy. Podczas gdy regulacja głośności ustawiona jest na niskie wartości i odtwarzana jest płyta CD lub dźwięk z urządzenia przez port USB, słychać delikatne szumy, które mogą trochę irytować. Kolumny nie mają ekranu magnetycznego, przewody są prawidłowo podłączone (są ta gotowe wtyczki, nie sposób się pomylić), w pobliżu urządzenia znajduje się komputer (notebook, jakieś 20 cm od kolumny i tyle samo od tunera) ale zjawisko występuje nawet gdy nie ma go w pobliżu. Nie ma innych urządzeń w pobliżu, które wytwarzałyby pole elektromagnetyczne. Jest stały dostęp do powietrza dla tunera i kolumn (wloty powietrza nie są niczym zasłonięte), sam pokój jest przestronny. Tuner posiada wiatrak chłodzący w tylnej obudowie, przyznam pracuje trochę głośno ale nie jest to wycie wskazujące że jego czas się już skończył Podczas normalnego słuchania muzyki nie jest to w ogóle problem, jednak gdy słucham tylko na pierwszych paru poziomach regulacji to szum jest trochę denerwujący. Te puknięcia, podczas np. przechodzenia na tryb CD też mnie lekko niepokoją. Czy taka sytuacja jest czymś normalnym? Czy po prostu nie mam na co narzekać, bo sprzęt nie jest z wysokiej półki, czyli "nie pieniądz, nie sprzęt" A może z kolei to problem z potencjometrem lub innymi układami? Szukałem po Googlach, na forach, grupach dyskusyjnych używając różnych zapytań ale niestety nie znalazłem konkretnej odpowiedzi na moje pytania. Chyba na takie banalne (jak teraz przypuszczam) rzeczy wszyscy znają odpowiedź, nie mniej proszę o pomoc. pozdrawiam Yankes
×