Skocz do zawartości

laska

Uczestnik
  • Zawartość

    6
  • Dołączył

  • Ostatnio

O laska

  • Ranga
    Debiutant
  1. onkyo TX-NR626 i co dalej ?

    W tym przedziale cenowym powinieneś się zmieścić w zestawie, który ja mam i jestem z niego bardzo zadowolony: Amplituner Pioneer VSX-923-K oraz głośniki 5.1 Harman/Kardon HKTS 35 BQ.
  2. onkyo TX-NR626 i co dalej ?

    Polecam Harman/Kardon HKTS 35 BQ Znakomity dźwięk oraz bas. Opisać się nie da dlatego warto zrobić odsłuch. Chyba, że inny użytkownicy mogą potwierdzić. Pozdrawiam
  3. Subwoofer wg mnie bardzo dobrze gra, bas jest czysty i głęboki (oczywiście bez przesady), nie zagłusza średnich oraz wysokich tonów. Gdzieś wyczytałem, że subwoofery z dużo starszych modeli HK brzmiały lepiej od aktualnych, jednak była to opinia tylko jednego użytkownika, a sam nie miałem możliwości przesłuchania wcześniejszego zestawu. Głośniki są naprawdę solidnie wykonane i świetnie się prezentują.
  4. Na razie stoją ale po remoncie, który aktualnie robię będą wisieć. Dźwięk 5.1 powinien być jeszcze lepszy. U Ciebie jak to wygląda? I jaki masz amplituner do nich?
  5. Dzięki za podpowiedź, wystarczyło wyłączyć "AC3 downmix" Co do głośników 1 słowo - POEZJA, dużym plusem jest bezprzewodowy subwoofer jak również samo brzmienie. Głośniki naprawdę z najwyższej półki, świetne pasmo przenoszenia czuć to podczas granej muzyki, naprawdę mogę gorąco polecić.
  6. Witam, mam delikatny problem z odbiorem kanałów tv z dźwiękiem w systemie 5.1. Mianowicie posiadam: - TV LG 42LH7000 - Amplituner Pioneer VSX-923-K - Tuner satelitarny Goldenstar LX1 (do odbioru nc+) - Głośniki 5.1 Harman/Kardon HKTS 35 BQ Zaznaczę, że 90% używania amplitunera jest do oglądania TV przez satelitę. Problem jest tego typu, że po podłączeniu ww zestawu nie gra mi nic z satki w systemie 5.1 tylko stereo (jest możliwość pseudo surround poprzez bajery oferowane przez amplituner ale nie wykorzystuje pełnej mocy zestawu głośnikowego i na amplitunerze jest zaznaczone, że są podłączone tylko 2 głośniki i satelity grają bardzo cicho dodatkowo z jakimiś dziwnymi zniekształceniami dźwięku). Podłączenie wygląda następująco: Od Satki-wyjście do Amplitunera-wejście (kabel HDMI 1.0) oraz od Amplitunera-wyjście ARC do TV-wyjście (kablem HDMI 1.4 do wyjścia w TV, ponieważ 1 gniazdo HDMI z opcją ARC jest popsute). Obraz jest wyświetlany z TV i z nim nie ma problemu, natomiast amplituner przy takim podłączeniu pokazuje, że są podłączone tylko 2 głośniki stereo (lewy prawy). Co mam zrobić aby kanały z satki odbierać z dźwiękiem w systemie 5.1? Zaznaczę, że 100% oglądanej telewizji jest przez tuner satelitarny. Pozdrawiam
×