Skocz do zawartości

toyka33

Uczestnik
  • Zawartość

    185
  • Dołączył

  • Ostatnio

O toyka33

  • Ranga
    Sympatyk
  1. NAD po raz drugi się zepsuł.... Co za szczęście mam...
  2. toyka33

    Awaria

    Yamaha była zepsuta.oddali kase. Natomiast nad grał cały Sylwek i nowy rok .po tygodniu chciałem włączyć i lipa.... Ale mam pecha.....
  3. toyka33

    Awaria

    wzory sprawdziłem,w kolumnach i wzmacniaczu.jest ok.. Dalej cicho grają....... Jade oddać...masakra..
  4. toyka33

    Awaria

    Są do końca włożone.wyjąłem i włożyłem jesCE raz. I lipa..
  5. toyka33

    Awaria

    Kolumny zmieniłem .ta co cicho grała gra dobrze,czyli jest dobra... Banany zdjąłem i tak samo gra bardzo,cicho... Lewy kanał góra i dół we wzmacniaczy grają cicho.a grały głośno....
  6. toyka33

    Awaria

    Co to mogło sie zepsuć? Wszystko dobrze grało,nie zamieniałem i po tygodniu padło....gra cicho...dziwna sprawa...
  7. toyka33

    Awaria

    Kupiłem nowy,ale teraz bede czekał niewiadomo ile.....masakra....
  8. toyka33

    Awaria

    Grały dobrze...Sylwek grały całą noc,i nowy rok.przez tydzień ich nie używałem ....podłączylem i lipa.... Co to moze być......?i kto,będzie płacił?
  9. toyka33

    Awaria

    Nie wiem co jest grane,mógł nawalić wzmacniacz?..było dobrze
  10. toyka33

    Awaria

    Tak zrobiłem i dalej to samo.... Wcześniej grało na bananach i. Bylo dobrze.. Jest dobrze na tym samym kanale prawym...jedna kolumnę mam podłączona pod plus i minus a drugą kolumnę pod plus i minus dolne wejścia i jes dobrze,ale czy tak można,zeby sie nie spaliło coś? Lewe kanały dół i góra grają cicho,co jest grane?
  11. toyka33

    Awaria

    Zmieniłem banany we wzmacniaczy i kolumna która grała dobrze głośno teraz ona gra cicho. Co jest grane????..
×
×
  • Utwórz nowe...