Skocz do zawartości

py1szczak2

Uczestnik
  • Zawartość

    29
  • Dołączył

  • Ostatnio

O py1szczak2

  • Ranga
    Debiutant

Informacje osobiste

  • Lokalizacja
    Toruń

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Kilka postów wyżej, jest film na którym widać ustawienie wzmacniacza, raczej nic go nie zasłania.
  2. Wzmacniacz nie jest niczym zastawiony, więc powinien swobodnie "oddychać" O jakich uszkodzeniach piszesz? Co mogę z tym zrobić?
  3. Mam pytanie, zaprzyjazniłem się już z moim zestawem i nagle zauważam że gra coraz ciszej tzn. na początku słuchałem na wartości -45dB a teraz żeby osiągnąć podobny efekt muszę ustawić na -25 dB . Pure Direct cały czas włączone. Czy to normalne że kolumny z czasem zaczynają grać ciszej?
  4. Pojawił mi się nagle problem z yamaha rn602 a dokładnie z radiem internetowym - brak połączenia zaprogramowane 30 stacji zniknęło, musiccast pokazuje error , dziwne bo Tidal w tej aplikacji działa bez problemu. Może to coś z VTuner ???
  5. W końcu uzyskałem dźwięk taki jak oczekiwałem od tego zestawu. Rozwiązanie okazało się banalne, wystarczyło zwiększyć głośność I nagle bass się ujawnił i to jaki ? A już myślałem o zakupie suba, teraz tylko sąsiadka jakoś dziwnie się na mnie patrzy kiedy się mijamy ?
  6. Nagrane telefonem więc nie jest to wykladnią dźwięku jaki słyszę na żywo, ale tak mniej więcej to gra. W rzeczywistości jest mniej góry więcej basu.
  7. Po mału zaprzyjaźniam się z dźwiękiem tego zestawu, jest coraz milej
  8. Cała płyta bardzo fajna , ale ten utwór leci w kółko ;-)
  9. Wróciłem do podwójnych kabli, każdy kabel dla innej sekcji . Niskotonowa wyjście aplitunera A, wysokotonowa sekcja B ustawione na 4 Om . Według mnie to jest najlepsze ustawienie dla tego zestawu.
  10. Ja juz nic nie rozumiem, czyli co - mogło zostać tak podłączone jak było? Pytam o podwójne kable, bo zmieniałem to tylko na pojedyncze dla tego żeby uzyskać 4 Ohm dla kolumn.
  11. Styki kolumny od sekcji wysoko i nisko tonowych podłączone na jednym przeplecionym przez gniazda obu sekcji przewodzie + od dołu do góry - od góry do dołu. Drugi koniec kabla wpięty do gniazd A wzmacniacza. Załączony tylko tryb A. Jutro mam nadzieje że usłyszę lepszy dźwięk, dziś już nie chcę drażnić żony ?
  12. Oki, jutro to zrobię. Dziś zmieniłem tylko ustawienia amplitunera na 4 Om owe. Kable zostały podwójne ?
  13. Czy po zmianie na 4 Ohm muszę też zmieniać podłączenie kabli tak jak sugerował Steff ? Czy ma to znaczenie?
  14. Jak znajdę czas to sprawdzę czy będzie jakaś różnica. Dzięki
×
×
  • Utwórz nowe...