Skocz do zawartości

Parza

Uczestnik
  • Zawartość

    5
  • Dołączył

  • Ostatnio

O Parza

  • Ranga
    Debiutant

Informacje osobiste

  • Lokalizacja
    Monachium
  1. Nic się nie zmieniło. Nadal po włączeniu Play na CD muszę wł/wył Pure Audio aby był głos - co uważam za coś nienormalnego. Różnic między odsłuchem przez Analog nie odczuwam. Widocznie nie mam aż tak wyczulonego słuchu ?. Czy mam rozumieć że poprzez Analog jest lepiej? Pozdrawiam
  2. CD Player jest podlaczony tylko po OPTICALu. Z tym wyborem priorytetu mozesz miec racje gdyz na wyswietlaczu jest tez cos takiego jak SP->A (signal priority Analog...chyba) ale jak to zmienic nie mam pojecia. W ustawieniach ani w instrukcji nie ma nic na ten temat. Dziwne To jest w sumie SACD Player - mozliwe ze to chodzi tylko po Analogu? - plyte wkladam normalna. Dziwne - gdy podlaczylem innego playera CD to dziala po OPTICAL OK mozna zamknac. Chodzilo o PURE Audio. Trzeba je wl/wyl po wlaczeniu CD. Dziwne bo domyslnie zawsze to jest wylaczone - widocznie Tuner widzi to inaczej.
  3. Wiem o co ci chodzi. W poprzednim modelu jaki posiadalem rzeczywiscie tak bylo jednak w tym modelu nie ma opcji wyboru sygnalu (analog czy digital) - tuner wykrywa to chyba automatycznie. Co dziwne: gdy wlaczam CD (tylko POWER) to tuner pokazuje ze wykrywa CD playera po laczu cyfrowym (jest napisane Digital PCM - foto) ale gdy gdy wlaczam PLAY informacje te znikaja i cisza. w instrukcji nic na ten temat nie znalazlem.
  4. Witam. Nie otrzymuję sygnału gdy podłączam CD Player (Pioneer PD 10) przez złącze optyczne jak również COAX. Probowałem w ustawieniach amplitunera (foto) - VSX 832 - ale nadal dzwięku brak - po ANALOGU działa. Ma ktoś może jakiś pomysł? Amplituner jest nowy, zakupiony wczoraj. Dzięki
×
×
  • Utwórz nowe...