Skocz do zawartości

posejdon

Uczestnik
  • Zawartość

    37
  • Dołączył

  • Ostatnio

O posejdon

  • Ranga
    Debiutant

Informacje osobiste

  • Lokalizacja
    Kraków

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. a to już sprawdzałem, podłączałem do gniazdka w innym pokoju na przedłużaczu z uziemieniem i też buczało. może elektryk przenosząc gniazdka coś pochrzanił, coż elektryka to nie moja mocna strona. Ważne, że jest już dobrze i cieszę się to chwilą
  2. Z tym podniesieniem walorów dźwiękowych poprzez listwę to już nie dla mnie, nie mam słuchu melomana i na stówę nie wyczuję różnicy. Mówisz żeby wymienić kabel do suba na taki bez uziemienia .... ale czy to coś zmieni w stosunku do metody z przedłużaczem lub "złodziejki" bez uziemienia bo taki mam zamiar docelowy? Może to głupie pytanie, ale wcześniej nie spotkałem się z takim problemem, w sensie w innych miejscach w których mieszkałem nigdy nie było brumienia. Więc czy ten problem tkwi w przewodach które mam w ścianach czy co?
  3. Witam ponownie Dziś dopiero miałem moment na proponowane testy. Kabel lfe okazał się sprawny. Zrobiłem jak radził Jasiek88, zastosowałem przedłużacz bez uziemienia i podpiąłem do niego suba. I to pomogło, wreszcie nastała błoga cisza. Dziękuje wszystkim za pomoc. ☺️ @Jasiek88 niby banalna sprawa, ale nigdy bym nie wpadł na to, że uziemienie w gniazdku może być dla sprzętu "beeee", zawsze myślałem że to pomocny "bolec" zwłaszcza w kwestii przepięć, skoków napięcia. Nie wiem czy dobrze kombinuję ale pewnie te sprzęty mają już odpowiednie zabezpieczenia wbudowane. Zapytam jeszcze czy warto w takim razie kupować jakieś specjalne listwy do podłączenia sprzętu? Teraz mam podpięty ampli i wzmacniacz na jednej listwie z uziemieniem, a sub na drugiej bez uziemienia.
  4. Słodko się wokoło zrobiło tylko mnie dalej smutno bo brumienie mnie nie opuszcza 😫
  5. Już mam dość, chyba się poddam. Zapytam wprost. Mówiłeś że jesteś z Krakowa, czy jest jakaś możliwość umówić się z Toba żebyś mi profesjonalnie ogarnął temat. Myślę, że jakoś byśmy się dogadali.... 😉
  6. Hmmm gniazdka są z bolcami ale podwójne. Nowa instalacja, kladziona niedawno przez elektryka pomoc sprawdzał dokładnie. Choć w zasadzie nie wiem czy nawet odwrócenie fazy miałoby znaczenie. PS wtyczka od amplitunera i tak nie ma uziemienia na bolec
  7. Przewody sieciowe używam oryginalne, takie jak producent daje że sprzętem. Nie da się ich źle wpiąć więc to raczej nie będzie powodem.
  8. Wiesz szczerze mówiąc przy pierwszym teście nastała cisza w stosunku do tego co było i nie przyłożyłem ucha do głośnika. Więc tak naprawdę nie jestem pewien czy było to cichutkie brumienie czy nie Pasowałoby faktycznie ycznie jeszcze sprawdzić na innym kablu lfe tylko kurcze nie bardzo mam od kogo pożyczyć a kupować żeby tylko sprawdzić to średnia opcja
  9. Teraz mam Wireworld Luna6 dl 4m (choć teraz wystarczy mi nawer 1,5m. Sugerujesz że kabel jest uszkodzony, czy ze raczej trzeba inna firmę?
  10. Witam ponownie Jasiek88 zrobiłem jak radziłeś, zamontowałem separator i pomogło 😄 .... ale w 85% Już tłumaczę. Separator zrobił co miał zrobić na maxa. Obrazowo wygląda to tak, że wcześniej słyszałem brumienie z kanapy czyli min z 3m, teraz słychać jak podejdę do głośnika na 50 cm. Tak więc miałeś rację za co wielkie podziękowania. Teraz problem jest raczej w czymś innym bo odpięcie anteny czy hdmi nic już nie zmienia i słychać to leciutkie brumienie. Ustępuje tylko po odłączeniu suba od mplitunera czyli po odpięciu lfe. I oczywiście jest tylko w głośnikach podpiętych do ampli, fronty podpięte do wzmacniacza są idealnie ciche. Czy są jeszcze jakieś pomysły??
  11. Ok zamówione. Dziękuję za pomoc. Jak przyjdzie separator i zamontuję to napiszę czy pomogło. Na szczęście nie mam satelitarnej i nie będę miał, może za jakiś czas ewentualnie kablówka.
  12. Ok drogie nie jest to mogę zamówić i sprawdzić. A gdzie mam to zamontować? Tz bo mieszkam w bloku i czy zamontować to w skrzynce w przedpokoju gdzie jest rozgałęźnik na dwa TV czy już w salonie przy samym TV? A jeśli to nie pomoże to gdzie jeszcze może być przyczyna? Czy np w kablach antenowych?
  13. O chyba udało Ci się zdiagnozować problem. Antenę mam od telewizji naziemnej, przygotowane było przez developera. Po odpięciu anteny od TV buczenie ustaje. Oczywiście jak antena jest w TV a kabel HDMI odpięty od amplitunera to również błoga cisza. Czyli co problem w kablu antenowym od TV do ściany gdzie jest gniazdo antenowe?
  14. Mam wpiete tylko TV i odtwarzacz sieciowy Duna do filmów
×
×
  • Utwórz nowe...