Skocz do zawartości

tomasz.pietrusiewicz

Uczestnik
  • Zawartość

    4
  • Dołączył

  • Ostatnio

O tomasz.pietrusiewicz

  • Ranga
    Debiutant

Informacje osobiste

  • Lokalizacja
    Zielona Góra
  1. Dzięki za dzisiejszą dawkę sarkazmu audiofilu Szkoda, że nie udzielasz prywatnych porad, skoro tyle masz do powiedzenia.
  2. Miałem solo 6C przez 5 lat, tak więc tak - słuchałem sporo na nich nie narzekałem prze te kilka lat, dodatkowo podłączone pod DAC od kompa. Z racji, że 6C kupiłem za 250 zł, a 9C za 650 zł to raczej ciężko żeby znaleźć coś w tej kategorii cenowej Dzięki za porady zakupu "prawdziwego stereo"! Okazało się, że to na pewno problem z głośnikami bo odtwarza nawet jednocześnie z dwóch źródeł
  3. Witam serdecznie wszystkich forumowiczów! To mój pierwszy post, więc jeśli nie pasuje do tematu to bardzo proszę o przeniesienie do odpowiedniego działu. Chciałbym prosić o poradę. Mam problem z głośnikami microlab solo 9c. Po kilku godzinach grania pojawia się problem z szumem. I to bardzo mocnym szumem. Początkowo myślałem, że to może kable, ale po wymianie na lepsze jest tak samo... Głośniki niezależnie od wybrania źródła dźwięku (AUX/PC/HDMI/TOSLINK/COAXIAL) zaczynają bardzo mocno szumieć. Sprawdzane było na TV/Telefonie/Laptopie z konwerterem CA. Odłączyłem konwerter, przez chwile było OK, ale potem znów problem. Głośniki były wysłane na gwarancję, nie stwierdzono usterki..... W linkach filmiki YT. https://www.youtube.com/watch?v=8pnY6hojtIU https://www.youtube.com/watch?v=r4bpxK3iZEQ https://www.youtube.com/watch?v=cNVTL1aoDmM Czy uważacie, że to problem z głośnikami? Nie sądzę żeby nagle wszystkie wyjścia w urządzeniach się popsuły oraz kable. Pozdrawiam! :)
×
×
  • Utwórz nowe...