Skocz do zawartości

Artur Nikitczuk

Uczestnik
  • Zawartość

    3
  • Dołączył

  • Ostatnio

O Artur Nikitczuk

  • Ranga
    Debiutant

Informacje osobiste

  • Lokalizacja
    Gdańsk
  1. Jestem z Gdańska, kupiony przez salonydenon.pl z odbiorem w sklepie w CH Galeria bałtycka. Na razie sklep zamknięty, jak większość, więc i tak zapewne muszę trochę poczekać... Chętnie bym porównał właśnie z innym, ale teraz będzie ciężko... Wg mnie nie jest głośno, kwestia oczywiście podejścia co to jest głośno. Ale jeśli przed "awarią" grało naprawdę głośno na 50, a teraz przy 75 jest cicho (w porównaniu do 50 wcześniej), to wg mnie coś jest nie tak... Ale nie wiem, jak to sprawdzić niestety na ten moment.
  2. Przywróciłem na ustawienia fabryczne wg tej strony: http://manuals.denon.com/AVRX1500H/EU/PL/GFNFSYvyalrwrt.php i jest ciągle dużo ciszej. Przy nastawieniu głośności na 20 można było spokojnie telewizję oglądać, teraz trzeba na 50, by rozsądnie słyszeć cokolwiek. Najciekawsze, że nie stało się to przy grzebaniu w pilocie, a przy oglądaniu filmu. Nikt nie ruszał w tym momencie pilota. Żona z dziećmi oglądała film i nagle usłyszałem, że zrobiło się ciszej (pracowałem akurat), i żona w tym momencie zapytała się, co się stało, że samo się ściszyło. Więc to było taki w sumie nagły spadek głośności na wszystkich kolumnach na raz. Aby zrozumieć skalę problemu, to przy nastawieniu amplitunera na 70 gra na kolumnach ciszej, niż dźwięk przez telewizor 55" z głośnością na maxa (nie biorę pod uwagę jakości ) Przy nastawieniu dźwięku na dolby 5.1 aby rozsądnie coś oglądać, w sensie wczuć się w film, to muszę nastawić na 70. Na 50 da się jeszcze dialogów słuchać, chociaż jest cicho. Natomiast efektów już prawie nie słychać. Wcześniej na 50 to już potrząsało spodniami przy efektach. Gwarancja obowiązuje od 20 grudnia 2019, więc raczej na 100% jeszcze jest.
  3. Cześć. W grudniu kupiłem sobie pod choinkę Denona X1500H i dokupiłem do niego kolumny Taga Harmony TAV-506 v.2. Do tej pory wszystko działało poprawnie, jednak pewnego dnia gdy żona z dziećmi oglądała film, nagle dźwięk "sciszył się" jakby o połowę... Od tej pory wszystko działa ciszej - netflixa na 40% trzeba ustawić, dopiero coś tam normalnie słychać (normalnie oznacza, że da się rozróżnić normalnie dialogi, ale jest i tak cicho). Nie da się ustawić na tyle głośno, by odczuwać efekty tak, jak wcześniej, a nie chcę przekraczać 70 na amplitunerze. Wcześniej na 50 to odczuwało się aż że tak powiem drżenie powietrza (nawet nie posiadając suba). To samo jest z dźwiękiem z dekodera czy też z filmów z dysku. Po tym dziwnym ściszeniu wszystkie kolumny grają dużo ciszej, uważa tak też żona, zwłaszcza, że była bezpośrednim świadkiem, kiedy to się stało. Dzisiaj robiłem ponowne ustawienia amplitunera, łącznie z Audyssey i co mi się rzuciło w uszy, to sygnały z amplitunera brzmiały na pewno ciszej, niż te parę miesięcy wcześniej przy kalibracji. Nie wiem, jak jeszcze sprawdzić, co może być nie tak. Pozdro
×
×
  • Utwórz nowe...