Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'mtrack'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • AUDIO
    • Stereo
    • Kino Domowe
    • Technika lampowa i analogowa
    • Kluby - Sprzęt znanych marek
    • Audiofile dyskutują
    • Niezbędne audiofilskie dodatki, czyli kable i inne akcesoria
    • Słuchawki
    • Akustyka
    • PC-Audio / iPhone / iPod / głośniki bezprzewodowe
    • Od radio do audio w samochodzie
    • DIY
    • Artykuły
    • Co się dzieje na mieście, czyli prezentacje sprzętu audio
  • MUZYKA
    • Koncerty na żywo, audycje radiowe i telewizyjne
    • (Najczęściej) dobre realizacje i nagrania
    • Gatunki muzyczne
    • Wykonawcy
    • Refleksje melomana
  • GIEŁDA
    • Kupię
    • Sprzedam
    • Zamienię/Inne
  • KOMENTARZE, OPINIE
    • Nic o nas bez Was
    • Rozmowy (nie)kontrolowane

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


O mnie


Lokalizacja

Znaleziono 1 wynik

  1. Witam, mam problem którego od długiego czasu nie mogę rozwiązać. Otóż mam interfejs M-track audio (mkii) i do tego mikrofon seX1. Zestaw podłączony jest do macbooka air, a program z którego korzytsam to logic x pro. Mój problem polega na tym iż po nagraniu jednej-dwóch ścieżek mikrofon zaczyna nagrywać coraz ciszej, plus pojawiają się szumy i zakłócenia. Dodam, że przy uruchomieniu komputera, podłączenia interfejsu i mikrofonu problem nie występuje, pojawia się dopiero po jakimś czasie. Wymieniłem kabel XLR, kabel usb i nic. Mikrofon i interfejs odsyłałem do producenta ale stwierdzili, że wszystko jest OK i odesłali. Co robić? Proszę o jakieś porady, gdyż sam nie jestem w stanie nic wymyśleć :(.
×
×
  • Utwórz nowe...