Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'tx_nr 656'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • AUDIO
    • Stereo
    • Kino Domowe
    • Technika lampowa i analogowa
    • Kluby - Sprzęt znanych marek
    • Audiofile dyskutują
    • Niezbędne audiofilskie dodatki, czyli kable i inne akcesoria
    • Słuchawki i wzmacniacze słuchawkowe
    • Akustyka
    • PC-Audio / iPhone / iPod / głośniki bezprzewodowe / DJ i nagłośnienie imprez
    • Od radio do audio w samochodzie
    • DIY, czyli Do It Yourself oraz serwis i modyfikacje sprzętu
    • Artykuły
    • Co się dzieje na mieście, czyli prezentacje sprzętu audio
  • MUZYKA i FILM
    • Koncerty na żywo, audycje radiowe i telewizyjne
    • (Najczęściej) dobre realizacje i nagrania
    • Gatunki muzyczne
    • Wykonawcy
    • Refleksje melomana
    • Dobre kino, czyli co oglądają audiofile
  • GIEŁDA
    • Kupię
    • Sprzedam
    • Zamienię/Inne
  • KOMENTARZE, OPINIE
    • Nic o nas bez Was
    • Rozmowy (nie)kontrolowane

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


O mnie


Lokalizacja

Znaleziono 1 wynik

  1. Witam postanowiłem sprawdzić jak działa w Tidal pakiet HiFi w trybie Tidal Masters.Problem jest taki że po wpisaniu w aplikacji amplitunera loginu i hasła wyskakuje komunikat "Username or password is wrong" więc wpisałem kolejny raz i kolejny,co najmie 5 razy i nadal ten sam komunikat .Pomyślałem że otrzymałem błędny logi lub hasło i dla pewności postanowiłem sprawdzić przez smartfona Galaxy S5 .Po wpisaniu tego samego loginu i hasła aplikacja uruchomiła się od razu.Teoretycznie mogę pościć na smartfonie do amplitunera przez Chromecast ale nie uzyskam Tidal Masters bo smartfon nie pokazuje takiej opcji jakości. Przed chwilą sprawdziłem na laptopie też działa od razu.. Jaki może być powód tego błędu ? Za wszystkie odpowiedzi z góry dziękuję
×
×
  • Utwórz nowe...