Skocz do zawartości

Awers

Uczestnik
  • Zawartość

    5
  • Dołączył

  • Ostatnio

Wszystko napisane przez Awers

  1. Tak też robiłem i dalej bez zmian. Rozważam nad zmianą dekodera Orange na inny model. Myślę, że to w nim leży cały problem.
  2. Ups, moja pomyłka, chodziło o odłączenie nie z sieci, a gniazdka elektrycznego :). Amplituner jest podłączony na wyjściu Arc do tv na wejście Arc. Dekoder jest podłączony przez zwykły kabel hdmi do tv wejścia stb/dvi. Dekoder ma funkcje oszczędzania energii co wiąże się z bardzo długim włączaniem, jeśli ta funkcja jest włączona to rano wszystko działa jak należy, ale ten czas jest irytujący. Na tą chwilę wyłączam w nocy listwę zasilającą.
  3. Witam, posiadam amplituner rx-v6a oraz problem z dźwiękiem. Taka trochę nietypowa sytuacja, telewizor podłączony jest pod dekoder Orange 4k oraz pod amplituner yamaha. W ciągu dnia jak telewizor wraz z dekoderem jest włączany co kilka godzin to wszystko jest ok. Jednak przy pierwszym uruchomieniu rano nie ma kompletnie dźwięku, ani z Orange, youtube czy tv naziemnej. Wtedy pomaga tylko wyłączenie z sieci na chwilę amplitunera i dekodera. Sprawdziłem też przypadek odłączając kabel hdmi od dekodera, rano dźwięk już był z youtube czy tv naziemnej. Wymieniłem nawet dekoder w Orange na drugi, ale dalej ten sam efekt. Ktoś może spotkał się z czymś takim?
  4. Witam, poszukuję opinii, porady, którą serię wybrać kina domowego marki triangle - Borea, Leara ? . Wszystkie mniej więcej oscylują w podobnych cenach. Interesuje mnie tylko jakiś zestaw 5.1. Do tego amplituner, myślałem o wersjach slim, ale obawiam się, że może być za słaby. Za wszelkie porady z góry dziękuję.
  5. Witam, poszukuję opinii, porady, którą wybrać serię kina domowego marki triangle - Borea, Leara ? . Wszystkie mniej więcej oscylują w podobnych cenach. Interesuje mnie tylko jakiś zestaw 5.1. Do tego amplituner, myślałem o wersjach slim, ale obawiam się, że może być za słaby. Za wszelkie porady z góry dziękuję.
×
×
  • Utwórz nowe...