Skocz do zawartości

kos A

Uczestnik
  • Zawartość

    13
  • Dołączył

  • Ostatnio

O kos A

  • Ranga
    Debiutant

Informacje osobiste

  • Lokalizacja
    Poznań
  1. Podsumuje . Problem zniknął... nie mam pojęcia dlaczego. Nic nie zmieniałem , pewnie za jakiś czas znowu się pojawi , ale nic chyba z tym nie zrobię. Dzięki wszystkim za pomoc . Jako ciekawostkę mogę Wam powiedzieć ,że nawet piloty mam nie sparowane a mogę sterować jednym , cuda nie widy
  2. Chyba masz dużo racji w tym co mówisz 1.5 miesiąca było dobrze , nagle przestało działać. Przed chwilą odpaliłem TV I AMPLITUNER TEŻ SIĘ włączył .... po prostu żyją własnym życiem . w sumie na necie dużo czytałem o tym i nigdzie nikt nie znalazł rozwiązania ,które by pomogło w 100%
  3. Mam włączone i w amplitunerze i w TV. Robiłem prawie wszystko z tej listy oprócz ustawień fabrycznych w tv, ale niech będzie, zrobię wszystko od nowa. Ps. Dajcie znać jak macie rozwiązane to gdy chcecie używać samego amplitunera włącza Wam się tv przez to ,że piloty sa sparowane czy nie ?
  4. Nie mam dekodera ani żadnego urządzenia oprócz amplitunera i telewizora , jedynie kabel antenowy do TV ale żadnych dekoderów nie mam , mam telewizję naziemną i tak nie oglądam , mam całe 15 kanałów Na 100%, w moim TV, ARC TO HDMI 3, w amplitunerze równiez jest podłączone pod ARC, dodam ,że na początku było wszystko ok , po miesiącu po prostu przestało działać, z tego co widzę w ogóle dużo rzeczy zaczęło szwankować Nie umiem np włączyć i użytkować samego ampli , np gdy słucham spotify czy radio , telewizor nie musiałby by być włączony...
  5. Nie . Jedyne urządzenie to TV i ampliuner Ręcę mi opadają , w ogóle dzisiaj jeden raz, miała miejsce sytuacja ,że TV włączył się razem z ampli. Ale poza tym kicha...
  6. Też dużo o tym czytałem ale to jakieś duchy chyba, przed chwilą pilotem od TV włączyłem oba urządzenia. Nie znam się kompletnie ale spróbuję innym kablem HDMI. Tylko muszę jakiś kupić na szybko. Nie wiem czy to może mieć jakiś wpływ ale skoro to nie kwestia ustawień i działa sobie jak chce to nie mam innego pomysłu....
  7. W ogóle dziwne rzeczy się dzieją, np. słucham radio lub spotify , więc wiadomo TV jest nie potrzebny wyłączam go , wtedy wyłącza się amplituner xd jest jakiś sposób na to ? Jak to wygląda u Ciebie?
  8. ARC włączone, hdmi control też , wszystko tak jak powinno. nie pomogło
  9. Cześć. Posiadam: amplituner: Yamaha RX v485 TV: Telewizor LED 65'' Samsung UE65RU7172 Smart TV 4K Kabel HDMI 2.1Ultra High Speed 8k@60Hz, 4k@120Hz Agog X-88. Przewód HDMI 2.1 z czystej miedzi ze wsparciem HDR, eARC i HDCP 2.2. Sprzęt posiadam od dwóch miesięcy i wszystko śmigało bez zarzutów. Od kilku dni z nie wiadomych przyczyn włączając TV pilotem , nie włącza się amplituner. Muszę go włączać pilotem od amplitunera. Jeszcze dziwniejsze jest to ,że jak już tv i ampli są włączone i wyłączę tv to obydwa urządzenia się wyłączają. Obydwoma pilotami mogę sterować urządzeniami. Sparowanie urządzeń przebiegło pomyślnie. Nawet test zasilania przechodzi pozytywnie. Amplituner włącza się i wyłącza. Sterowniki w jednym jak i drugim urządzeniu aktualne. Próbowałem również w amplitunerze przywrócić ustawienia domyślne , nie pomogło. Czy macie jakieś inne pomysły co może być przyczyną?
  10. No niestety ale taka prawda :) Nie chcę kupić za dobrych kabli na ten sprzęt :P skoro i tak nie wykorzystam ich potencjału , wolę kupić coś dużo tańszego jeśli za jakiś czas stwierdzę ,że to nie to to kupię lepsze kable. Taki jest plan . Dziękuję wszystkim za porady , rozjaśniliście mi bardzo temat. W poniedziałek lecę do sklepu . Pomyślę też o tej melodice.
  11. Bo tak mi ktoś doradził🙄 Super o to mi chodziło podjadę w takim razie i kupię jakieś miedziane i tyle. A jak z końcówkami? Też jakieś budżetowe? Nie ma co szaleć no nie? 😎
  12. Witam. Jestem tu nowy i kupiłem pierwszy w swoim życiu zestaw kina domowego. Jestem zielony jeśli chodzi o audio. Kompletnie nie wiem jakie wybrać kable. Nie chcę przepłacać. Myślałem o kablach audioquesta ale wyszło mi prawie 700 zł. Szukam tańszej alternatywy. Nie wiem czy zauważyłbym rożnicę, między kablem za 5 zł a 40 zł za metr... skoro nie usłyszę różnicy to wolę nie przepłacać. Sprzęt jaki kupiłem: Yamaha RX-V485 oraz głośniki Heco Victa Prime 702 + 202 + Center 102 Kable do przednich mają być czterożyłowe a do reszty dwużyłowe. Pozdrawiam
×
×
  • Utwórz nowe...