Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'odtwarzanie muzyki'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • AUDIO
    • Stereo
    • Kino Domowe
    • Technika lampowa i analogowa
    • Kluby - Sprzęt znanych marek
    • Audiofile dyskutują
    • Nasze testy
    • Niezbędne audiofilskie dodatki, czyli kable i inne akcesoria
    • Słuchawki i wzmacniacze słuchawkowe
    • Akustyka
    • PC-Audio / iPhone / iPod / głośniki bezprzewodowe / DJ i nagłośnienie imprez
    • Od radio do audio w samochodzie
    • DIY, czyli Do It Yourself oraz serwis i modyfikacje sprzętu
    • Artykuły
    • Co się dzieje na mieście, czyli prezentacje sprzętu audio
  • MUZYKA i FILM
    • Koncerty na żywo, audycje radiowe i telewizyjne
    • (Najczęściej) dobre realizacje i nagrania
    • Gatunki muzyczne
    • Wykonawcy i kompozytorzy
    • Refleksje melomana
    • Dobre kino, czyli co oglądają audiofile
  • GIEŁDA
    • Kupię
    • Sprzedam
    • Zamienię/Inne
  • KOMENTARZE, OPINIE
    • Nic o nas bez Was
    • Rozmowy (nie)kontrolowane
    • Ring...

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


O mnie


Lokalizacja

Znaleziono 1 wynik

  1. Witam mam mały problem dotyczący kina domowego marki Samsung a modelu HT-C550. Problem jest następujący, gdy podłączyłem wszystko tak jak powinno być działają mi tylko przednie głośniki a mianowicie lewy i prawy. A zato tylne czyli tylny prawy i lewy nie działają przy puszczeniu muzyki. Gdy wszedłem w ustawienia kalibracji to wszystkie syczą (dzwiek fabryczny sprawdzający czy są dobrze podlaczone) Nawet zgadza się na obrazie jak pokazuje ktory w jakim momencie jest sprawdzany. Oraz rowniez nie dziala mi środkowy glosnik czyli center. Pomimo że głośniki wszystkie są sprawne ,tylko przy puszczeniu muzyki te 3 nie działają, ale gdy zamienie gniazda (z przodu na tyl) to wtedy przednie nie działają a tylne działają. W skrócie muzyka jest puszczana z 3 wejsc a nastepne 3 nie słychać pomimo że działają przy kalibracji. Dodam kino domowe jest praktycznie nie używane stało z 9 lat jako dekoracja w pokoju. Oraz gdy wczesniej działała mi funkcja bass on/off kiedy wciskałem na pilocie teraz jakby te przyciski nie działały.
×
×
  • Utwórz nowe...