Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'problem'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • AUDIO
    • Stereo
    • Kino Domowe
    • Technika lampowa i analogowa
    • Kluby - Sprzęt znanych marek
    • Audiofile dyskutują
    • Niezbędne audiofilskie dodatki, czyli kable i inne akcesoria
    • Słuchawki
    • Akustyka
    • PC-Audio / iPhone / iPod / głośniki bezprzewodowe
    • Od radio do audio w samochodzie
    • DIY
    • Artykuły
  • MUZYKA
    • Koncerty na żywo, audycje radiowe i telewizyjne
    • (Najczęściej) dobre realizacje i nagrania
    • Gatunki muzyczne
    • Wykonawcy
    • Refleksje melomana
  • GIEŁDA
    • Kupię
    • Sprzedam
    • Zamienię/Inne
  • KOMENTARZE, OPINIE
    • Nic o nas bez Was
    • Rozmowy (nie)kontrolowane

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Lokalizacja

Znaleziono 15 wyników

  1. Mateusz9020

    Problem

    Cześć wszystkim. Mam problem ze swoim nowo zakupionym sprzętem stereo. Kolumny quant 300 z amplitunerem Onkyo tx-l20d. Kolumny ze sprzętem grają super. Problem pojawia się np przy włączaniu światła w mieszkaniu bądź włączeniu czegoś do kontaktu. Kolumny w tym momencie na chwilę przygasają a następnie grają bez żadnego problemu. Czym może to być spowodowane? Z góry dzięki za odpowiedzi.
  2. W związku z tym, iż jest to mój pierwszy post na forum, witam wszystkich serdecznie. Od roku czytam forum, a od niedawna stałem się właścicielem zestawu stereo, w skład którego wchodzi m.in. Yamaha WXAD-10. Odtwarzacz pięknie śmiga, jeżeli chodzi o Spotify ale postanowiłem sprawdzić jaka będzie różnica w dźwięku przy korzystaniu z TIDALa. Zarejestrowałem się na miesięczny okres próbny (wybrałem najwyższą jakość) i logując się zarówno z PC jak i z telefonu, nie ma problemu (konto działa). Nie mogę się jednak zalogować poprzez aplikację MusicCast aby póścić dźwięk przez wzmacniacz. Próbowałem szukać odpowiedzi w internecie ale obecnie widzę, że nikt nie zgłasza obecnie problemów z TIDALem, wyczytałem jedynie, że w marcu - kwietniu 2018 był jakiś problem z DNS, niestety zmiana adresu bramki u mnie nie przynosi skutku (chyba, że robię to źle). Z góry dziękuję za wszelkie sugestie Pozdrawiam, Dawid
  3. Krzysztof Klepacz

    B&W 683 s2

    Pomocy padłem ofiarom b&w683 s2 niby gratis dostałe yamaha nr 602 fajne ale to nie to czy ktoś już przeszedł ten problem pomocy jakieś konkrety
  4. Pietka-20

    Onkyo TX-RZ820

    Witam wszystkich to mój pierwszy post wywołany zresztą dosyć dziwnymi okolicznościami. Mam amplituner Onkyo TX-RZ820,m do tego odtwarzacz Blu Ray Yamahy i UHD Samsung Samsung UBD-M9500. Do tego dekoder NC+ 4k. W dniu dzisiejszym odpaliłem samsunga, zaczął coś mieszać, zanikał obraz i nie reagował na pilota. Wyłączyłem go, ponownie włączyłem i było to samo. Następnie okazało się, że zarówno Yamaha jak i dekoder przestały reagować na swoje piloty. NC+ czasami reaguje, ale trwa dosyć długo zanim zaskoczy, a jak zaskoczy, to zdarzają mu się błędy i włączają się rzeczy, które przy nie są przypisane do używanego klawisza. Yamaha w ogóle nie reaguje, można ją uruchomić jedynie klawiszem na odtwarzaczu. NIe mam bladego pojęcia co się dzieje. Może ktoś miał taki problem i wie co z tym zrobić? Samsung po ponownym, podłączeniu ciągle sam się włącza i nie reaguje na pilota. Masakra jakaś.
  5. Witam mój młodszy brat wrzucił mi taką małą buteleczkę do otworu z tyłu głośnika i za nic nie umiem jej z niego wyciągnąć co robić ?
  6. MyDamianek

    Głośnik Razer Leviathan Mini PROBLEM

    Witam, mam problem z głośnikiem razer leviathan mini a dokładnie z membrana pasywną. Nie wiem jak to się stało ale po prostu jest dziura na krawędzi membrany.Jezeli wie ktoś jak to skleić żeby nic nie zepsuć proszę o odpowiedz . pozdrawiam
  7. Witam! Mam problem z słuchawkami polskiej firmy snab overtone EP-101M, a mianowicie pilot przy prawej słuchawce nie działa, nie przełącza piosenke, nie pauzuje piosenek na moim iPhone 6s z systemem IOS 11.4. Pilot działa z urządzeniami Android, Windows ale tez z moim starym iPhonem 4s z systemem IOS 9. Kupiłem już druga sztukę tych słuchawek, bo poprzednia zachowywała się w ten sam sposób. Pomożecie?
  8. Witam. Mój problem polega na tym że po wymianie baterii w tym o to głośniku na 100% głośności w pewnym momencie przerywa gre lub ogólnie się wyłącza. Czym moze to być spowodowane?
  9. Jakub ŁUKASIEWICZ

    5.1 na PC problem z centralnym

    Siemka ostatnio kupiłem głośniki Genius 5.1 SW-HF 5.1 4500. Po podłączeniu ich do komputera wyjściem TV (dźwięk na 2 kanały) wszystko działa normalnie. Problem jest gdy mam je podłączone wyjściem DVD (dźwięk przestrzenny) głośniki działają ciszej ale centralnego to prawie w ogóle nie słychać. Jest możliwość żebym mógł to jakoś naprawić? I nie chcę zmieniać ciągle ustawień w grach dialogi max a reszta np na 50% tylko żebym na stałe miał to tak skonfigurowanie żeby głośność była taka sama na wszystkich głośnikach i żeby nie grały tak cicho.
  10. Na starcie wspomnę, że nie znam się zbytnio na Hi-Fi, dlatego tu pytam. Mam stare kino LG T250SC z oryginalnym subwooferem i głośnikami. I tu mam pytanie... Czy skoro te oryginalne głośniki i subwoofer są podłączone do odtwarzacza przy pomocy kabla głośnikowego, to mógłbym także podłączyć również inne jakiekolwiek głośniki i sub? Jeśli jest taka możliwość to tu mam następne pytanie. Zastanawiam się nad kupnem trochę mocniejszego suba i głośników. Ale też bez wielkich kosztów, gdyż kina używam rzadko, ale jednak chciałbym, aby było trochę więcej tej mocy. I tu pytanie jakie głośniki zgrały się z powyższym sprzętem. Zakres cenowy w sumie nie wiem jaki ustalić, bo nie wiem czego szukać. Także zależy mi na tym, aby był to sprzęt wymiarowo mały. Głośniki i subwoofer mogły by być także używane. Pozdrawiam.
  11. Mam chyba nietypowy problem z wieżą Yamaha MCR-755. Po podłączeniu telewizora przez HDMI z ARC zaczęły zacinać się płyty audio CD kiedy telewizor jest wyłączony (stand by). Po odłączeniu przewodu HDMI płyty działają płynnie. Kiedy wieża była podłączona przez HDMI bez obsługi ARC problem nie występował. Telewizor Sony z Androidem. Czy ktoś się z tym może spotkał?
  12. program ; FL STUDIO 12 interfejs ; FOCUSRITE SCARLETT 2i4 mikrofon ; TLM 102 słuchawki ; DT 770 PRO Cześć, mam problem, od 40 minut mój sprzęt oraz fl studio z ASIO wprowadzają mnie w coraz bardziej nie pożądany humor.. nigdy nie miałem styczności z FL STUDIO Sprawa wygląda tak, wrzucam channel rack ścieżkę Wav. Na mikserze na insert 2 ustawiam audio input Przechodze do nagrywania, dzwięk na monitorach, jak i w tym samym momencie na słuchawkach od odsłuchu jest czysty. (poza programem to samo) kończe nagrywać tę ścieżkę i przy odpaleniu nagrania nagle wychodzą nie równomierne trzaski - myślę, dobra może coś ASIO ześwirowało. wychodze z programu, ASIO się zamyka, a tu nagle jakby mi głośniki spaliło (nie dosłownie - trzask jest jakby sygnałowy nie ma znaczenia od poziomu głośności) przy odpaleniu jakiegokolwiek dźwięku, nawet powiadomienia z facebooka, monitory jak i słuchawki wydają z siebie irytujący trzask. zniwelowałem to podłączeniem interfejsu pod inne wejście USB, i spróbowałem ponownie, stało się to samo, reset komputera nie pomaga - spróbowałem znów przełączyć na poprzednie gniazdo USB i dzieje się to samo, postanowiłem podłączyć pod trzecie gniazdo - ZNIWELOWANE. zostało mi już tylko jedno wejście USB więc nie próbuje haha, a tak na serio, bardzo proszę o pomoc, to strasznie irytuję a myślę, że przyczyna jest jakąś błahostką z góry uprzedzam, że jestem samoukiem więc proszę o wyrozumiałość dziękuje z góry, pozdrawiam. Dołączam filmik z trzaskaniem:
  13. Witam czy ktoś jest w stanie podpowiedzieć ile może trwać weryfikacja przy próbie aktualizacji oprogramowania tego amplitunera przez internet? Wszedłem przez advanced setup w opcje aktualizacji wybrałem network i kliknąłem info. Amplituner wyłączył się i włączył ponownie wyświetlając komunikat network update po czym komunikat Verifying... I tak stoi już od godziny. Nic nie ruszałem żeby nie nie nabalaganic ale powoli staje się to irytujące. Nic się nie dzieje na wyświetlaczu. Amplituner podłączony kablem do internetu net działa bo przed aktualizacją odtwarzałem radio internetowe. Ktoś miał taką sytuację? Czy to normalne i trzeba te wieki czekać? Zaktualizowałem oprogramowanie poprzez USB do 1.80 lecz teraz nie ma radia internetowego ktoś ma rozwiązanie czy zrobić downgrade? Druga sprawa prosze o pomoc w sparowaniu z aplikacja na Android. Ampli podłączony kablem do tej samej sieci co tel przez wifi. Aplikacja nie widzi sprzętu dodaje ręcznie ip z amplitunera i mam obok wykrzyknik i dalej nie wykrywa
  14. Witam, posiadam kartę dźwiękową Asus Xonar DGX i słuchawki HyperX Cloud. Jako iż mam też głośniki na biurku, to chciałem z jednego wyjścia zrobić rozgałęzienie na dwa, żeby dźwięk szedł cały czas i na głośniki i na słuchawki. Ale tu pojawia się problem, bo dźwięk jest zepsuty. Pozbawiony kompletnie basu, jakby przytłumiony na ogromnej hali. Żadne zmiany ustawień nic nie pomagają. Rozgałęziacz to jakieś tanie badziewie z chin. Czy to jego wina? A może po prostu takie rozwiązanie nie jest możliwe? Mam hub usb z 2x audio i mikro na przełącznik, ale przełącznik po kilku latach już siada, a nigdzie nie mogę znaleźć takiego samego lub zamiennika. Miał ktoś z was kiedyś taki problem?
  15. Józek12Ma 8 lat

    Edifier r2600 Problem z głosnikiem

    Witam Otóż w moich głośnikach(edifier r2600) mam pewien problem podczas sluchania muzyki z mocniejszym bassem występuje w nich takie dziwne strzykanie dochodzące z zawieszenia(nie znam dokładnej nazwy tego co obwodza membrane) Wiecie co na to poradzic? podsyłam jescze filmik gdzie na bass 0 słychac juz wyraźnie do strzykanie takie "tcz tcz" przy podbiciu bassu dodam jeszcze że w drugim głosniku nie wystepuje ten problem video-1502890978.mp4
×