Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'wxad-10'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • AUDIO
    • Stereo
    • Kino Domowe
    • Technika lampowa i analogowa
    • Kluby - Sprzęt znanych marek
    • Audiofile dyskutują
    • Niezbędne audiofilskie dodatki, czyli kable i inne akcesoria
    • Słuchawki
    • Akustyka
    • PC-Audio / iPhone / iPod / głośniki bezprzewodowe
    • Od radio do audio w samochodzie
    • DIY
    • Artykuły
  • MUZYKA
    • Koncerty na żywo, audycje radiowe i telewizyjne
    • (Najczęściej) dobre realizacje i nagrania
    • Gatunki muzyczne
    • Wykonawcy
    • Refleksje melomana
  • GIEŁDA
    • Kupię
    • Sprzedam
    • Zamienię/Inne
  • KOMENTARZE, OPINIE
    • Nic o nas bez Was
    • Rozmowy (nie)kontrolowane

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


Lokalizacja

Znaleziono 1 wynik

  1. W związku z tym, iż jest to mój pierwszy post na forum, witam wszystkich serdecznie. Od roku czytam forum, a od niedawna stałem się właścicielem zestawu stereo, w skład którego wchodzi m.in. Yamaha WXAD-10. Odtwarzacz pięknie śmiga, jeżeli chodzi o Spotify ale postanowiłem sprawdzić jaka będzie różnica w dźwięku przy korzystaniu z TIDALa. Zarejestrowałem się na miesięczny okres próbny (wybrałem najwyższą jakość) i logując się zarówno z PC jak i z telefonu, nie ma problemu (konto działa). Nie mogę się jednak zalogować poprzez aplikację MusicCast aby póścić dźwięk przez wzmacniacz. Próbowałem szukać odpowiedzi w internecie ale obecnie widzę, że nikt nie zgłasza obecnie problemów z TIDALem, wyczytałem jedynie, że w marcu - kwietniu 2018 był jakiś problem z DNS, niestety zmiana adresu bramki u mnie nie przynosi skutku (chyba, że robię to źle). Z góry dziękuję za wszelkie sugestie Pozdrawiam, Dawid
×