Skocz do zawartości
Zaloguj się, aby obserwować  
audioos

Problem.. eh

Recommended Posts

Witam, słuchałem dziś muzyki troche głośniej coś koło -15dB na kolumnach eltax concept 400 w stereo (amplituner yamaha rx-v357).. i tak słucham i słucham i w jednej kolumnie jakby czegos mi brakuje dzwiękowo...hm padł wysokotonowy głośnik eltax wrr... wyjołem go delikatnie z obudowy i co znalazłem !!! zobaczcie na zdjeciu w zał. głosnik (o ile mozna to tak nazwac) jest dolepiony do plastikowej wstawki z miekka kopułka która prawdopodobnie została wyjeta z oryginalnego głośnika eltax-a... co ciekawe wyjołem wysokotonowy głosnik z drugiej kolumny eltax concept 400 i wyglada juz prawidlowo duzy magnes logo eltax... kolumny kupiłem jakis czas temu na okazji a tu taki psikus teraz.. moje pytanie jest nastepujace.. czy moge gdzies dostac/kupić taki sam głosnik wysokotonowy eltax jak ten dobry z drugiej kolumny ?? prosze o pomoc jakąkolwiek lub porade;)

audioos..

DSC01446.jpg

DSC01446.jpg

DSC01446.jpg

DSC01446.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cytat

Zapewne w serwisie. Pytaj w AudioKlanie.





dzięki, niestety nie sa one juz na gwarancji ale napisałem do nich czy jest mozliwosć kupienia samego takiego głosnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Przywróć formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Poprzedni post został zachowany.   Wyczyść edytor.

×   You cannot paste images directly. Upload or insert images from URL.

Zaloguj się, aby obserwować  

×
×
  • Utwórz nowe...