Zaloguj się, aby obserwować  
Obserwujący 0
As_Pik

subwoofer KODA sw-1211 + Onkyo tx-nr636

Jest to mój pierwszy post, więc na wstępie witam wszystkich Użytkowników.
Problem z jakim się do Was zwracam dotyczy zestawu, jak w tytule tematu.
Do tej pory używałem subwoofera z amplitunerem Onkyo SR502E, wszystko grało "elegancko".
Od kilku dni jestem posiadaczem amplitunera Onkyo tx-nr636 i po instalacji zestawu zauważyłem jedną rzecz, z którą nie bardzo mogę sobie poradzić.
Subwoofer podłączyłem dokładnie w taki sam sposób jak przy poprzednim amplitunerze.
Przeprowadziłem kalibrację pokoju z użyciem mikrofonu, wszystkie głośniki skalibrowały się OK.
Przy poprzednim amplitunerze regulując głośnością subwoofera na tylnej ściance głośnika, efekt był widoczny i mogłem regulować głośność basów.
Zauważyłem, że w obecnej konfiguracji regulacja potencjometrem subwoofera nie przynosi żadnych efektów.
Tzn. głośnik pracuje, jak zwiększam głośność całego sytemu w amplitunerze i ustawiam "dość" głośno, słychać subwoofer, ale jak dla mnie zbyt cicho.
Chciałbym zwiększyć jego głośność na samym subwooferze i tutaj... zonk icon_wink.gif

Może ktoś z szanownych forumowiczów, jest w stanie mi pomóc lub podzielić się swoimi sugestiami?
Z góry dziękuję icon_wink.gif

Pozdrawiam,
As_Pik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!


Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.


Zaloguj się
Zaloguj się, aby obserwować  
Obserwujący 0