Skocz do zawartości
Zaloguj się, aby obserwować  
atemen

Yamaha RX-V661

Recommended Posts

Słuchajcie mam taki problem z Tym amplitunerem czyli Yamaha RX - V 661. Gdy podłączam subwoofer pod Wyjście z Tyłu pod coaxiala sub mi nie działa .... ( suba mam aktywnego) ale gdy podłącze kabel w wejście obok pod front albo jakiś inny czyli centralny albo któryś z tylnych to sub pracuje jak powinien.... co moze byc tego przyczyna??? czy gdzieś trzeba włączyć to jedno gniazdo?? powiem jeszcze ze sprawdzałem juz na wszytskich programach.... nawet na 7 Kanałach aktywnych gdzie wszystkie głośniki teoretycznie powinny grac równo Subwoofer ledwo dyszy.... jest oczywiście rozkręcony na maxa a Bass jest ustawiony na max. Za wszelkie rady z góry Wielkie dzięki icon_smile.gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tak ale nawet jelsi sygnal do amplitunera dochodzi Kablem cyfrowym wyjscie na subwoofer tez nie dziala. Czy ktos moze ma taki amplituner i cos właczał ?? bo instrukcja nie zawiera takich info icon_sad.gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Przywróć formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Poprzedni post został zachowany.   Wyczyść edytor.

×   You cannot paste images directly. Upload or insert images from URL.

Zaloguj się, aby obserwować  

×
×
  • Utwórz nowe...