Skocz do zawartości

duzy213

Uczestnik
  • Zawartość

    10
  • Dołączył

  • Ostatnio

Informacje osobiste

  • Lokalizacja
    pisz
  1. sam nie wiem czego chcę... , wcześniej jakoś mi się podobało i niby było ok , teraz po aktualizacji dźwięk stał się jakiś ciężki bas taki ciężki jakoś przestało mi się podobać ...nic nie zmieniałem , cały czas słucham na tidal hi-fi... , nie wiem może że robiłem update przez neta... , teraz zastanawiam się czy tego nie sprzedać i może zmienić na audiolaba 6000...
  2. witam , posiadam takowy zestaw plus triangle br3 i chciałbym coś poprawić w brzmieniu i zastanawiam się nad tyn dac iem ??
  3. jest aktualizacja... wszystko ok
  4. tak samo jest z nowym samochodem , najpierw wolniej jeździ więcej pali dopiero po jakimś czasie przypomina sobie że ma jeździć szybciej i mniej palić...
  5. chłopaki szarpnąłem się i kupiłem Mconnec i lipa... , rozłącza się co chwila... co dwie trzy czasami po kilkunastu piosenkach... , macie na to jakiś patent...?
  6. też tą apkę pobrałem , nie wiem ale wydaje mi się jakby było lepiej niż po Chromecascie druga sprawa to na apce onkyo pokazuje mi że odtwarza z musik serwer i po trzecie pilotem nie mogę przełączać następnych utworów
  7. powiem jak tu trafiłem... , ja posiadam onkyo 9150 6130 i triangle br3 odtwarzałem swoje playlisty przez apkę onkyo ,tidal HIFI i było super aż jakiś czas temu zauważyłem pogorszenie jakości , zacząłem wszystko sprawdzać ,kable ustawienia na odtwarzaczu i wszystko było ok tylko dźwięk nie ten... , nawet po chromecast bulit-in to nie jest to samo... , teraz jak słucham to mnie to strasznie irytuje. zastanawiam się nad zmianą odtwarzacza systemu... , czytam i kombinuję czy pójść po taniości czy troszkę się szarpnąć , myślę o nowym blusond-cie nod , ewentualnie trochę później w arcama sa 30 ... , czy poczekać aż onkyo naprawi sytuację ?
  8. nie , chromecast bulit-in z fona... , subskrypcja HI-FI , chodzi mi o to że jak puszczałem tidala z apki onkyo to pokazywało mi jakość a przy chromecascie nie...
  9. witam , chłopaki mam ten sam problem , chciałbym się podpytać jak sprawdzić jaki sygnał idzie po chromecast-cie..? bo mój 6130 mi nie pokazuje... , piszę o tidalu puszczonym po chromecast-cie z fona...?
×
×
  • Utwórz nowe...