Skocz do zawartości

olokos

Uczestnik
  • Zawartość

    15
  • Dołączył

  • Ostatnio

Reputacja

0

O olokos

  • Ranga
    Debiutant
  1. Nie znalazłem działu gdzie mogę zadać to pytanie więc zadaję je tutaj. Czym się różni głośnik pasywny od aktywnego? Który jest lepszy?
  2. olokos

    CZY JESTEŚ AUDIOFILEM?

    ja nie jestem audiofilem. Chociaż muzyka w 120 kb/s mnie dobija. Minimum 190kb/s musi być
  3. olokos

    kable głośnikowe na kaloryferem

    jeśli w ogóle będziesz pamiętał o tym temacie w zimę xD
  4. tak tu zostało naspamione ... xD Ja tej karty bym nie polecał z dwóch przyczyn. Sterowniki robią niezły syf na kompie. I (może to tylko u mnie się działo) podczas włączania gier komputer wywalał bluescreena. a raczej komutery bo lapek i desktop. Sprzedałem za 125 + dopłaciłem te 6 zł za dostawę... Teraz używam karty na płycie głównej. ASROCK M3A770DE Jest SPDI/F OPTICAL i wyjście na minijacki 5.1 Nie jestem zawiedziony chociaż domyślam się że jakość ogromna nie jest Ale mam ładne duże kolumny od kina domowego przez amplituner połączone więc nie jest źle.
  5. Mam problem bo przed reinstalacją systemu odtwarzając filmy MKV z DTS'em amplituner zawsze się przełączał w tryb digital. Próbowałem wielu dekoderów do komputera i nic... dalej jest STEREO zamiast digital... Próbowałem zmieniać różne ustawienia w ffd show... i nic. Wcześniej miałem win xp 32 bit i było dobrze. Teraz mam win 7 64 bit i nie idzie... Odtwarzam na BestPlayerze. Komp połączony przez SPDI/F Coaxialem
  6. chociaż tyle dobrze po drugi raz ci dziękuję
  7. aha dobra dzięki jak ci mogę to wynagrodzić na tym forum jakoś?
  8. łopatologicznie... Przełączyć ampa do innego kontaktu i pokręcić kabelkiem SPDIF?
  9. kabla optycznego nie mam ale jest włączony tzn. świeci i można podłączyć ;d bliskości podzespołów?.. ;d są normalnie podłączone SubWoofera narazie nie mam ... Przelicytowali może to dlatego?
  10. dobra... JEST GIT podłączone i działa ale teraz mam takie buczenie jakby w każdej kolumnie... ;d
  11. masz racje... ale teraz działa tylko lewy i prawy z kompa a reszta nie ;/
  12. W kompie mam płytę główną z SPDIF i z opticalem na pokładzie i podłączam chinchami z 2 stron z SPDIF do COAXIAL w AMPIE ... ale nie ma dzwięku w ampie...
  13. 1. odkrecasz ta nakretne i jak spojzysz pionowo to masz dziurke na kabel poprzeczna i tam wsadz kabelek i zakrec nakretke i bedzie sie trzymalo, albo kup wtyczki (tzw. banany) ktore wsadzasz tak jak teraz prubowales kabel... ale sposob pierwszy bedzie lepszy 2. przy podlaczeniu kompa to amp'a to do kompa podlaczasz pod spdif a we wzmaku podlaczasz 2xchincz pod ktores z wejsc, pod ktore podlaczysz pod tym bedzie działał... a po drugie to mozna sprawdzic metoda prob i bledow... czyli podlacz tak jak uwazasz i przelaczaj az uslyszysz muzyke a i jeszcze jedno... u mnie w technics'ie jak podlaczasz przez spdif c zyli jednym kablem pelne 5.1 to podlaczasz pod DVD!! Najlepiej napisz jakiego ampa masz Jakiegoś Thomsona... Dobra poradziłem sobie ... ale teraz problem w tym że jak podłączam pod SPDIF out w kompie i pod COAXIAL w AMPIE to nie przesyła muzyki do kolumn... a radio leci sobie spokojnie z tego ;/ nawet w pro logic II w 6 kanałach i każdy działa... ale z kompa ni wała HELP!
  14. Witam mam problem ponieważ nie mam pojęcia jak podłączyć 2 przednie głośniki pod amplituner... Bo tam są takie jakby nakrętki a jak wsadzam tam te kable na wprost i zakręcam to wypadają... Jak do podłączyć?... Pytanie dodatkowe... Gdy podłączyłem Amp. pod PC przez SPDIF to co wybrać na ampie? DVD/SAT///CAB/VCR/VIDEO/CD/FM/TV/TAPE?.... Pozdrawiam
×