Skocz do zawartości
Zaloguj się, aby obserwować  
KACZY

Yamaha RX-V467 + BD-S667: opinie

Recommended Posts

Ile ten zestaw ma Ciebie kosztować...? Czy to wyprzedaż skoro YAMAHA wprowadziła już serię RX-Vx71 oraz odtwarzacz BD-S671? Musisz troszkę więcej napisać (wątek z kolumnami już znam icon_smile.gif), ale jakie pomieszczenie, całkowity budżet, preferencje co do jakości dźwięku, pozostają ciągle tajemnicą...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jeśli dobrze wszystko policzyłem wyjdzie w sumie na elektronikę i kolumny ok. 3200 zł!!! Osobiście uważam też, że dobre amplitunery K.D. Yamahy zaczynają się od modelu RX-V6...., więc moje propozycje oprę na Twoim pomyśle i ode mnie troszkę droższe zestawy, ale lepsze jakościowo:

1. YAMAHA RX-V467 + BD-S667 + KODA AV-707 v2 + SW-1000 = 3099 zł
http://www.kon-sul.pl/produkty_disp.php?id_produkty=7616
- Elktronika według Twojego przepisu: tu masz w zestawie subwoofer, marka kolumn uchodzi za bardzo dobrą dzwiękowo w swoich sektorach cenowych...

2. YAMAHA RX-V467 + BD-S667 + JAMO S 506 HCS3 = 3255 zł
http://www.kon-sul.pl/produkty_disp.php?id_produkty=7607
- Tu też Twój zestaw, ale inny producent kolumn: doskonale znana duńska marka, jest obecna w wielu marketach - można posłuchać i dokonać wyboru...

3. YAMAHA RX-V671 + BD-S671 + JAMO S 426 HCS3 = 3375 zł
http://www.kon-sul.pl/produkty_disp.php?id...248&sklep=4
- Teraz moje propozycje z lepszym amplitunerem K.D., a przede wszytkim z aktualnymi modelami ,,...71", niestety kolumny to już niższy model od w/w.

4. YAMAHA RX-V671 + BD-S671 + KODA AV 707 v3 = 3389 zł
http://www.kon-sul.pl/produkty_disp.php?id_produkty=10241
- Znów najnowsze modele Yamahy, zestaw kolumn ten sam co propozycja nr 1, ale bez subwoofera (ten zawsze można później dokupić, widzę że zacząłeś już nowy wątek)...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
witam.

założyłem osobny wątek ale i tu spróbuje. Właściwie mam tylko jedno pytanie.
W opisach amplitunerów Yamahy jest wzmianka że pass trough dotyczy tylko połączenia poprzez HDMI. Czy jeśli podłącze satke do ampli poprzez czincze w momencie gdy będzie on na stand by będę miał głos w TV. Czy też inne urządzenia na tej samej zasadzie. Nie zawsze będę chciał używac ampli przy oglądaniu TV a mieszac co chwile w kablach mi sie nie chce.

Sorka że uderzam w różnych tematach ale to jest jedyny problem jaki mam przed zakupem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Witam mam ten sprzet od ponad pół roku,walczyłem juz z tym wcześniej ale nie dałem rady.Mój problem wygląda tak ze w odtwarzaczu blu ray nie moge zmienic wiecej niż 2 głósniki przez nie gra mi subufer.Miał ktos podobny problem ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nic z tego nie zrozumiałem
jeśli oczekujesz pomocy w kwestii technicznej to opisz dokładnie problem a nie po łebkach
posiadasz ten sam amplituner i blue ray ? czym ze sobą połączony (kable), subwoofer tak samo, jakim kablem ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sorry opisze po całości mój problem.

ten sam amplituner i blu ray mam je podłączone ze soba kablem hdmi i optical,a subuwer kablem coal
Dzisiaj znów podłączyłem wszystko według instrukcji po pierwsze jeśli wchodze w opcje odtwarzacza nie moge w ustawieniach zmienic na 5.1 tylko mam 2.x.Jeżeli wcisne na pilocie od ampitunera guzik BD/DVD to zmienia mi na 2 głośniki,dziwi mnie jeszcze jedna sprawa jak słucham muzyki na 5 głośnikach subuwer nie gra tak jak powinien,zamiast basu słychać odsłuchiwany kawałek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
a po co coaxial do blue raya skoro masz podpięte hdmi już ?

w opcjach blue raya musisz poszukać ustawień dźwięku, powinno być hdmi (ewentualnie spdif, nie wiem który u Ciebie przesyła dźwięk) i tryb który może być nazwany:
- passthrough
- bitstream
- raw
zmień na jeden z nich bo pewnie masz ustawione na wyjściu audio tryb LPCM lub PCM, oczywiście musisz mieć film w 5.1 i wybraną ścieżkę 5.1, bo czasem jest kilka, w tym stereo


bas z subwoofera nie gra w trybie muzyki tak jak trzeba bo nie dostaje sygnału specjalnie dla niego tylko zmiksowany
do tego masz złe ustawienia w amplitunerze
ustaw sobie crossover na max 80hz i w zależności od kolumn na small / large - w przypadku centralnego i tyłów i large na fronty
do tego powinna być opcja coś jak double bass albo inaczej nazwana jak np tryb pracy subwoofera - normal albo LFE+ main (fronty) - trzeba włączyć tutaj double bass albo LFE + fronty dla suba

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mam zmienione hdmi na bitstream i dalej wkładam film 5.1 ale gdy mam odpalony nie moge zmienić w odtwarzaczu na 5.1 :/ mam tylko opcje 2.x i nic nie rusza.Jeżeli odpale film 5.1 i wejde w opcje amplitunera,signal info to wyskakuje 3/2/0.1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się

Zaloguj się, aby obserwować  

×