Skocz do zawartości
Zaloguj się, aby obserwować  
malutki27

tonsil unitra 110 8 684

Recommended Posts

Wiec tak ... Mam ta kolumnę w domu ale jak podlaczalam ja pod wieże to nic sie nie dzieje 😩😱. Wszędzie głucho. Nawet żadnego szmeru nie ma. 😕. Czy możecie mi powiedziec o co kaman???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
A ... o to chodziło 😅 tak myslalam 😂. Niestety nic to nie daje. Chciałam sie zapytać jeszcze o jedna rzecz... Jak podłączę kable pod wieże a pozniej przytkne je do głośnika to ,czy powinnam cokolwiek usłyszeć? Jakies szumy , muzykę albo jeszcze inne dźwięki?? CZy raczej taki sposób na "sprawdzenie" głośnika nic nie da???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Może przewody od cewki nie są przylutowane do wtyczek na koszu (czyli o wewnętrznej strony głośnika) ? Możesz tam zajrzeć i sprawdzić ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Z tego co widze to jest wszystko przylutowane. Nie mam pojęcia co jest nie tak. Na początek skombinuje jakies inne głośniki (moze od sąsiadki) tak zeby sprawdzić wieże. A pozniej zacznę sie martwić o głośniki. Ale to wieczorem albo jutro. Bo dzisiaj juz za bardzo nie mam kiedy. Jakbys miał jeszcze jakies wskazówki to bardzo plizzzz😕

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Masz w domu baterie paluszka ? Sprawdź przykładając końcówki kabla do baterii. Jeżeli wszystko jest połączone, to musi być jakaś reakcja.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wiec tak ... Jak podłączam kabel sposobem na "paluszek" to jest dźwięk w głośniku niskotonowym(tym dużym)👍🏻. Ale nie ma żadnej reakcji w głośniku mniejszym to chyba wysokotonowy. niestety nie mam reakcji gdy podłączam głośnik pod wieże😱. Moze to wina wzmacniacza??? Dodam tez ze wieża tez nie jest pierwszej "młodości". Wzmacniacz Sony F410R, CD CDP-XE220 reszty nie wypisuje 😁.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Może dlatego tato poddał się.
A bardziej serio trzeba po kabelkach zobaczyć czy wszystkie są gdzieś podpięte, czy nie ma jakiś nigdzie nie przylutowanych.

to, że głośnik nie szumi/puka przy paluszku to można jeszcze odkręcić, ważne by jakiekolwiek zagrały, wtedy można założyć, że połączenia są ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sytuacja jest dla mnie prosta. Jeżeli głośnik reaguje na prąd, to znaczy, że działa. Choćby miał trzeszczeć, musi zagrać. To, że nie ma reakcji w innych głośnikach to znak, że jest problem w połączeniach, albo tego, że wklejone membrany zostały źle wycentrowane i nie pozwalają na prawidłową prace głośnika.
A może po prostu w procesie regeneracji wystąpiły błędy uniemożliwiające jego działanie. Nie wiem. Jakbym miał możliwość sprawdzenia tego osobiście, mógłbym powiedzieć na ten temat coś więcej.

Póki co nie wykluczałbym także błędów, lub uszkodzeń wzmacniacza, a także nieprawidłowości połączeń.
Jaki to wzmacniacz ?
Możesz opisać jak to podłączyłaś ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cytat

.
Jaki to wzmacniacz ?
Możesz opisać jak to podłączyłaś ?


Wzmacniacz Sony F410R.
Jak to podlaczalam ? Hmmm ...prawdopodobnie byłoby tak ze i tak byś nie zrozumiał z tego co pisze 😂 wiec wole przesłać foto.

DSC01446.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rozumiem, że ustawiłaś poprawnie wybór kanałów, tzn. sekcja A i źródło CD. Masz w domu jakieś inne głośniki ? Wzmacniacz jest na pewno sprawny ?
Ciężko coś stwierdzić, bez dodatkowych podłączenia tych Tonsili pod iny wzmacniacz. Masz możliwość pożyczenia kolumn od kogoś, lub zabrania wzmacniacza do kogoś i podłączenia tam do innych kolumn ?
Nie ma innej rady jak upewnić się, co jest nie tak. Trzeba wykluczyć jedno albo drugie i wtedy będziesz miała pewność gdzie szukać problemu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Czyli tak ... Podlaczylam wzmacniacz pod słuchawki i grało, wiec jeszcze raz spróbowałam podłączyć pod kolumnę i odziwo😳 gra , ale jak dam pokrętło volume na max. ( gra głośnik duży i malutki, niestety w tym średnim głucho 😔🙉). 😕Ale to i tak jest ledwo słyszalne. 👂🏼. Nie wiem co moze byc nie tak? Chyba jednak głośniki sa do du...y😕😕 bo wzmacniacz jest ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nie ...wzięłam ten drugi z przyklejonym zawieszeniem ( bo były dwa: jeden z nieprzyklejonym a drugi niby"zrobiony" ). Wiem, ze to nie ten powinien głośno grać , ze to powinien być ten duży, ale i tak jak dam głośność na max to i tak go ledwo słychać( chodzi o ten duży). Dlaczego tak sie dzieje ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Przywróć formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Poprzedni post został zachowany.   Wyczyść edytor.

×   You cannot paste images directly. Upload or insert images from URL.

Zaloguj się, aby obserwować  

×
×
  • Utwórz nowe...