Skocz do zawartości
Zaloguj się, aby obserwować  
Marek.

Problem z Koda AV-702F

Recommended Posts

Witam szanownych forumowiczów! Dzisiejsza kwestia jest dość złożona otóż: Na początku listopada zakupiłem wspomniane kolumny, już w pierwszych dniach użytkowania przeżyłem małe rozczarowanie gdy okazało się, że słyszę dziwny dźwięk dobiegający z jednej kolumny przy dużym natężeniu niskich częstotliwości (jest to taki niski świst jakby w środku coś się miało zaraz rozlecieć, metaliczny niski rytmiczny odgłos ciężko powiedzieć), w poznańskiej "Audioplazie" się na mnie wypięli twierdząc, że wszystko ok bla bla bla, pojechały więc do serwisu gdzie znaleźli usterkę i wymienili głośnik, podłączam do mojego Kenwooda ucieszony i na ścieżce z Rodzinki Soprano znowu ten sam dźwięk! Zadzwoniłem do Polpaku i miły Pan powiedział żeby wygrzać kolumny i zobaczyć wtedy, są już wygrzane (ok. 200h) i cały czas to samo. . .Kolejny problem to już nie wiem czy sobie uroiłem czy co ale odnoszę silne wrażenie, że w jednej z kolumn wysokotonowiec gra głośniej i dostaje szału dobiegając co po chwila do wzmacniacza żeby skorygować balans (szczególnie daje się to we znaki przy wysokich kobiecych wokalach przeplatanych cięższą muzą). Co radzicie w pierwszej sprawie (Boję się że serwis stwierdzi, że nie ma usterki i zabule za paczkę 40kg w obie strony)? Co do "cykacza" czy na forum jest ktoś osłuchany z Poznania kto miałby na tyle dobrej woli, żeby pomóc początkującemu audiofilowi stwierdzić czy to te Kody są tak badziewne czy może powinienem umówić wizytę u laryngologa icon_smile.gif ? Pozdrawiam i dzięki za wszystkie odpowiedzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mam jakąś płytę testową "Denon Hi-Fi check" jest tam trochę dziwnych dźwięków i przy wysokim szumie potwierdziłem swoje odczucia, jedna z kolumn "grała" zauważalnie ciszej, przy piskach już mi słuch się zbuntował i nie byłem w stanie określić skąd ten paskudny dźwięk dochodzi. . . jeżeli chodzi o wzmacniacz to kanały juz zamieniłem i bez zmian więc to nie to, i teraz pytanie czy serwis mi to naprawi bo już za pierwszym razem jak rozmawiałem z serwisantem to powiedział, że te kolumny nie są "parowane" i mogą się nieznacznie różnić, sęk w tym że różnią się wg mnie dosc znaczaco. Ponawiam zapytanie czy ktoś z Poznania mógłby utwierdzić potwierdzić moje odczucia i ew. pomóc opisać tajemniczy przydźwięk (nikt z rodzinki go nie słyszy a znajomym trochę wstyd się chwalić bublem za osiem stów) ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!

Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.

Zaloguj się

Zaloguj się, aby obserwować  

×