Skocz do zawartości

Tadzio

Uczestnik
  • Zawartość

    25
  • Dołączył

  • Ostatnio

O Tadzio

  • Ranga
    Debiutant

Informacje osobiste

  • Lokalizacja
    przemyśl

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Yamaha i vTuner to juz historia nie wspołpracuja ze soba jedyne co to przez aplikacje musiccast masz wszystko.mozesz w telefonie wybierac przebierac ukladac szukac wszystko co z radiem internetowym zwiazane i nie tylko pelne sterowanie wszystkimi zrodlami .pilot zbedny pozdrawiam
  2. witaj tez mialem podobny problem z 1070 i u mnie problemem bylo to ze mialem 2 rutery z jednego szedl sygnal wifi z 2 po kablu i to sie gryzlo czyli np jak amplituner mialem podpiety z rutera po kablu to nie moglem sterowac przez musiccasta po wifi bo juz to byl inny ruter wiec wywalilem swoj prywatny ruter zostajac przy tym ruterze co dostalem z neta i z niego poszedlem kablem do amplitunera i z niego mam wifi na telefonie i wszystko juz dziala ok cale sterowanie amplitunera wraz z musiccastem i av controlerem mam w telefonie z lista stacji i pelnym sterowaniem czyli u mnie powodem konfliktu byly 2 rutery pozdrawiam Tadek
  3. Panowie mam pytanko od paru miesiecy uzytkuje nowo zakupiony amplituner yamahy na razie nie podaje modelu bo mysle ze chyba nie ma to znaczenia ale kosztowal ponad 5000 pln amplituner kupiony w polsce u autoryzowanego sprzedawcy wszystko dziala ok ale od paru razy po wlaczeniu amplitunerka wszystko w nim sie wlacza caly wyswietlacz dziala wlacza sie to co bylo ostatnio na nim sluchane aleeee w glosnikach ciiiiisza na wyswietlaczu brak wskazania ikonek trybu glosnikow czy to stereo czy np 5.1 brak tych ikonek a reszta swieci jak nalezy podpiete mam 5.1 ale slucham roznie oczywiscie foni nie ma na zadnych glosnikach 5.1 teraz tak amplituner jest podpiety kablem hdmi z tv abym widzial menu ekranowe i w tym czasie co nie slychac na kolumnach to fonia na tv idzie i jak robie mu test kolumn to tez jest test szlyszalny prawidlowo i w tym czasie ikonki trybu kolumn na wyswietlaczu sie pojawiaja ale jak tylko wyjde z testu to cisza nic nie gra czy jest to usb czy fm czy radio internetowe czy zewnetrzne zrodlo sygnalu i teraz jak mu zrobie wyjecie wtyczki z gniazdka i ponownie wlacze to wszystko juz dziala prawidlowo przy wlacz wylacz np pilotem raz za razem ale po dluzszym nieuzywaniu problem sie pojawia.....cisza to wystepuje u mnie od parunastu dni wczesniej od paru miesiecy tego nie bylo pytanie gdzie jest blad i czy niestety cos juz sie psuje zaznaczam ze w tych nowych modelach nie ma juz czegos takiego jak speakers A B wiec nie ma mozliwosci ze cos przez przypadek zostalo wylaczone pozdrawiam i dziekuje za pomoc oczywiscie po wolnym zapewne odezwe sie z tym pytaniem do serwisu i cos czuje ze beda mi kazali przywrocic ustawienia fabryczne tylko czy to mialo by pomoc i czemu przez to mialby byc jakis blad pozdrawiam i z gory dziekuje za podpowiedzi Tadek
  4. popieram...rowniez mam dwie plazmy panasonica 37 i 46 cali.8 rok dzialaja bez wad.obraz kosa i bzdura jest ze sa pradozerne i sie obraz wypala.stawiam je dzis miedzi plastikowe szajsungi i obrazem bije je na glowe.pozdrawiam tych co kiedys mowili ze slyszeli ze plazmy sa beeeniech dzis sie delektuja obrazem z plastikowych telewizorow
  5. dziekuje za podpowiedzi i sugestie...jutro czyli w poniedzialek juz mu koledze przekaze....niech mysli pozdrawiam
  6. Witam i Pozdrawiam wstapiłem na dział stereo w imieniu kolegi który już od kilku miesięcy używa wzmacnicza stereo yamaha rs-501 z już pełnoletnimi kolumnami podłogowymi diora polaris 120 i tak wzmacniacz został wymieniony z technicsa na yamahe a teraz kwestia wymiany baniaczków na coś do kwoty max 2000 za parę podlogówek ma na oku pod ten wzmacniacz kolumny PYLON 27 coś za 2000 własnie z tym ze cwaniaczki sprzedaja je w tej cenie bez maskownic.ale pomijajac maskownice czy kolumny warte uwagi pod muzyke w 70 % ciezka metalowa w pokoju gdzie sie i slucha i spi czy cos podpowiecie innego do wyboru z naciskiem ze pod muzyke typu rock ale nie tylko , zdecydowanie podlogowe i w cenie do tych 2000 do zaplaty dzieki za pomoc w swoim i przede wszystkim kolegi Sławka Pozdrwiam
  7. cześć jeśli posiadasz jak piszesz jakiś dekoder chyba masz na myśli satelitarny lub z kablówki to po co się bawić i podpinać tv pod amplituner jak możęsz od razu fonią czyli audio z dekodera wyjść i wejść pod amplituner a video czyli obraz z dekodera pod tv czyli w tv widzisz a przez amplituner słyszysz a czy będziesz odtwarzał dżwięk 5.1 to już tylko zależy od samego amplitunera czy ma możliwość z dzwięku dwukanałowego zrobienie dolby pro logic 5.1 i chyba że ten amplituner to jest zwykłe stereo to się nie da uzyskać takiego dzwięku....... jest np. taki apmlituner cyfrowy jak YAMAHA RX-V800 gdzie po podłączeniu do niego sygnału cyfrowego po optycznym czy coaksialnym i mimo że dzwięk byłby 2 kanałowy to on to przetworzy na wszystko włącznie na 5.1 pro logic jak kolega wyżej napisał jaki to model tego amplitunera pozdrawiam
  8. cześć no niestety tv tego typu jak i zresztą inne nie posiadają wbudowanego w sobie żadnego wzmacniacza audio więc nie da się tych kolumienek podpiąć bezpośrednio pod tv no chyba że jakieś tego typu podobne gabarytowo byłyby aktywnymi kolumienkami czyli byłby w nich wbudowany wzmacniacz więc jakiś normalny mały wzmacniacz stereo do którego podajesz sygnał z tv i dopiero do wzmacniacza baniaczki. popatrz albo za jakaś używką wzmacniacza dobrą albo jest mały i chyba ciekawy wzmacniacz kruger matz model a 30 u nich w cenie 599 i hulaj dusza piekła nie ma pozdrawiam
  9. jeszcze nie skonfigurowalem rutera ale chodzi o to ze do 1070 sygnal z neta idzie z rutera huawei po kablu a w telefonie mam sygnał wifi z rutera tp link ten sam internet dwa rozne rutery wiec musze dac sygnal do telefonu po wifi i yamahy po kablu z jednego rutera a bedzie nim tp link a tyle zgryzu było pozdrawiam i dzieki za pomoc
  10. przeciez sprzetu mysle tej klasy nie kupuje sie na parametry jakie ktos napisal ale bardziej na ucho tak mi sie wydaje tak samo jak telewizora w zyciu bym nie kupil bo ladnie napisali a bedzie to dziadowsko swiecacy led ktoremu z czerni zrobili fiolet .a co do hi fi np.zrobic slepy odsluch i bedzie po sprawie. wzmacniacze lampowe maja mala moc a graja super
  11. wszystko jasne juz wiem gdzie tkwi zong pozdrawiam
  12. witam nie znam marantza z brzmienia ale jak wiem front jest na wpol plastikowy to przynajmniej ja go zdyskfalifikowalem za to od razu za te pieniadze to z deka lipa a tez bralem go pod uwage ale zdecydowalem sie na yamahe rx-a1070 tytan dla mnie kolor sliczny nie chce czarnego ale to rzecz gustu i nie zaluje. bawie sie na razie nia ucze ustawien ale co do do dzwieku to super "cyka" za yamaha przemawialo to ze 15 lat uzywalem i nadal mam yamahe rx-v800 i gra do dzis bardzo dobrze i nawet chce odsprzedac komus do dobrej muzyki audio. wiec przynajmniej ja jestem za yamaha dla Ciebie a czy1070 czy moze juz 1080 bo jest nowy model to zalezy od Ciebie ja uzywam ja do zestawu 5.1 przy glosnikach front PARADIGM MONITOR STUDIO V3 SATKI Z CENTRALNYM TO DIORA SWIDNICA I SUB TO GOKY DOBRY SUB Z POLPAK POLAND ZRESZTA PARADIGMY ROWNIEZ ja kupilem 1070 przy gotowce za 5100 oczywiscie w polskim sklepie z polska 3 letnia gwarancja....takze przed zakupem targuj sie naprawde polecam i Pozdrawiam
  13. no w momencie wyboru w amplitunerku w instalacji neta funkcji WIRED oczywiscie radio z neta na moze ulamek sekundy niknie ale za chwile gra nadal ale aplikacje w telefonie przechodza w tryb demo i sa bezuzyteczne i nie widze wyjscia z tego aby po lanie aplikacje w telefonie musiccast i av controler nadal dzialaly w instrukcji nie ma nic na ten temat albo jeszcze tam nie doszedłem ot taki mały zong
  14. dzieki za pomoc teraz juz wszystko wiem ze tego nie ma a tego sie nie da...... tylko jak widze wiecie duzo powiedzcie mi czy poprawnie mysle ze jesli mam 1070 podpieta z netem przez wifi to dziala mi w smartfonie musiccast i av controler a w momencie jak przelacze 1070 po lanie to z automatu juz nie dzialaja mi aplikacje w telefonie tylko pisze demo czy cos zle robie czy tak ma byc ze aplikacja dziala jedynie po wifi w amplitunerze dziekuje i pozdrawiam Tadek Przemyśl
×
×
  • Utwórz nowe...