Skocz do zawartości

Przeszukaj forum

Pokazywanie wyników dla tagów 'samsung'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

  • AUDIO
    • Stereo
    • Kino Domowe
    • Technika lampowa i analogowa
    • Kluby - Sprzęt znanych marek
    • Audiofile dyskutują
    • Niezbędne audiofilskie dodatki, czyli kable i inne akcesoria
    • Słuchawki i wzmacniacze słuchawkowe
    • Akustyka
    • PC-Audio / iPhone / iPod / głośniki bezprzewodowe / DJ i nagłośnienie imprez
    • Od radio do audio w samochodzie
    • DIY, czyli Do It Yourself oraz serwis i modyfikacje sprzętu
    • Artykuły
    • Co się dzieje na mieście, czyli prezentacje sprzętu audio
  • MUZYKA
    • Koncerty na żywo, audycje radiowe i telewizyjne
    • (Najczęściej) dobre realizacje i nagrania
    • Gatunki muzyczne
    • Wykonawcy
    • Refleksje melomana
  • GIEŁDA
    • Kupię
    • Sprzedam
    • Zamienię/Inne
  • KOMENTARZE, OPINIE
    • Nic o nas bez Was
    • Rozmowy (nie)kontrolowane

Szukaj wyników w...

Znajdź wyniki...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


Grupa


O mnie


Lokalizacja

Znaleziono 3 wyniki

  1. Witam Zakupiłem niedawno nowy telewizor (SAMSUNG QE65Q70RAT) i próbuję go połączyć z moim amplitunerem dziadkiem onkyo 876. Niestety już ustawiałem hdmi control, cec w tv i mnóstwo różnych innych sposobów. Jedyne co działa to dźwięk przez kabel optyczny ale w tym wypadku będę tracił możliwość odtworzenia bezstratnych dekoderów. Źródłem jest dysk zewnętrzny ze zgranymi filmami i w przyszłości będzie też źródłem PC gdyż odtwarzacza BR się pozbyłem. Ogólnie podłączyłem to tak-> dysk do usb w tv-> z wyjścia HDMI Arc (próbowałem też porty bez ARC) do amplitunera HDMI (próbowałem też do HDMI In co było głupie ale warto było sprawdzić). Domyślam się, że powodem może być wiekowość mojego amplitunera. Myślałem by zastosować takie coś https://c4i.com.pl/produkt/audio/akcesoria-audio/hdv-b11a/ z "HDMI Arc" w tv do "hdmi in" w tym rozdzielaczu, z "Hdmi Audio only" w rozdzielaczu do amplitunera a hdmi out zostawić wolne bo obraz już będzie bezpośrednio z dysku ale nie wiem czy to tak zadziała bo z otv wyjdzie tylko dźwięk po HDMI ARC. I tutaj jest moje drugie pytanie, może lepiej już zainwestować w jakiś używany ale jednak nowszy amplituner. Mój sprzęt to Klipsch rf 82, 2x klipsch 112sw tyly i boki z zestawu heco MS, metraż okoli 20 mkw. Amplituner musiałby posiadać pre out na fronty bo mam wzmacniacz CA Azur 740a i jestem z niego dość zadowolony. Interesuje mnie 7.1 lub 7.2. Moje dotychczasowe typy to Marantz 6008 lub nowszy 5010, onkyo 709, HK 645. Budżet 2k zł. Przepraszam za chaotycznie napisany temat ale już 2 dni walczę z tym i ogarnia mnie rozpacz. Pozdrawiam
  2. Witam. Mam problem z moimi głośnikami - od chyba 8 lat mam wieżę Samsung mm-e330d niestety niedawno zaczęła pokazywać zwarcie i przestała działać (włącza się ale nie cały czas pokazuje zwarcie przy próbie odtworzenia czegokolwiek). Po tym podłączyłem oba głośniki do innego wzmacniacza (Promethean av-3016) w którym o dziwo po tygodniu spaliła się z tego co widziałem dioda prostownicza przez co przestał działać i tu jest moje pytanie: Czy może być to wina nie wzmacniaczy tylko samych głośników ?
  3. Witam, Jak w temacie problem z ARC, Yamaha 483 i Samsung mu7000. Problem dotyczy tego, że po włączeniu w TV jakiegoś dzwięku, czy to netflix czy YT pokazuje na TV wyjście dzwięku na odbiornik HDMI i po 3 sekundach przełącza na TV. Po parunastu znowu na odbiornik HDMI i tak w kółko. W czasie gdy jako wyjście dzwięku ustawiony jest odbiornik HDMI, nic z głośników nie słychać. Próbowałem 3 róznych kabli HDMI w tym i tych droższych premium z Ethernetem, na wszystkich to samo. W TV włączone Anynet+ (HDMI-CEC), w Ampli HDMI Control na ON, ARC na ON. Nie wiem co można jeszcze sprawdzić.
×
×
  • Utwórz nowe...